Subject: [edu-team] Edu Team Call - 1600 UTC

From: Avri Doria <[email-masked]>
Date: Thu, 2 Feb 2006 13:53:35 -0500

hi,

For those who can make it, we will have a call tomorrow.

UTC        Fri 2/3/2006 4:00 PM
US West    Fri 2/3/2006 8:00 AM
US East    Fri 2/3/2006 11:00 AM
EU Central Fri 2/3/2006 5:00 PM
Singapore  Sat 2/4/2006 12:00 AM

Agenda:

- Readiness for Dallas
- charter review/rewrite
- other issues

the following are the calling instructions (i think - i have sent  
email requesting confirmation and will get back to you all if i am  
wrong)

-------------------------------------------

Basic instructions for using OneVoice Reservationless Conferencing:

General Information:
Customer Service: 877-363-3133

Reservationless-Plus Account Information:
Reservationless-Plus Toll Free Dial-In Number: (877) 814-8086
Reservationless-Plus International Dial-In Number: (706) 679-9768  
(callers using
this number will incur charges from their own phone provider)
Conference Code: 5086504020

Follow these steps:

Helpful Reservationless-Plus Keypad Commands:
*0              Operator Assistance - conference
00              Operator Assistance - individual
*1              Dial-out to a participant
*4              Private Roll Call
*5 / #5 Mute/Unmute - group (all lines except Leader's)
*6 / #6 Mute/Unmute - individual
*7 / #7 Lock/Unlock conference (including Operator)
*8              Allow/Disallow Conference Continuation
*#              Participant Count
**              List available keypad commands
--------------------------------------------

---------------------------------
Argentina Dial-In #: 08006660275
Australia Dial-In #: 1800004017
Austria Dial-In #: 0800293225
Bahamas Dial-In #: 18003890371
Belgium Dial-In #: 080070189
Brazil Dial-In #: 08008919410
Chile Dial-In #: 12300206156
China Dial-In #: 108001300738
China Dial-In #: 108007130769
Colombia Dial-In #: 018007001707
Costa Rica Dial-In #: 08000150416
Cyprus Dial-In #: 80095729
Czech Republic Dial-In #: 800142528
Denmark Dial-In #: 80880221
Dominican Republic Dial-In #: 18887514594
Finland Dial-In #: 0800112488
France Dial-In #: 0800917496
Germany Dial-In #: 08001818365
Greece Dial-In #: 0080018092017711
Guyana Dial-In #: 18666682082
Hong Kong Dial-In #: 800901760
Hungary Dial-In #: 0680015661
Iceland Dial-In #: 8008234
India Dial-In #: 0008001006178
Indonesia Dial-In #: 0018030152017742
Ireland Dial-In #: 1800550668
Israel Dial-In #: 1809315354
Italy Dial-In #: 800783875
Jamaica Dial-In #: 18776556867
Japan Dial-In #: 00531160236
Korea (South) Dial-In #: 00308140464
Latvia Dial-In #: 8002146
Lithuania Dial-In #: 880030145
Luxembourg Dial-In #: 80024217
Malaysia Dial-In #: 1800807300
Mexico Dial-In #: 0018663875518
Monaco Dial-In #: 80093175
Netherlands Dial-In #: 08000235265
New Zealand Dial-In #: 0800441382
Norway Dial-In #: 80013184
Peru Dial-In #: 080052600
Poland Dial-In #: 008001113644
Portugal Dial-In #: 800819682
Russian Federation Dial-In #: 81080022581012
Saint Kitts and Nevis Dial-In #: 18007449294
Singapore Dial-In #: 8001011359
South Africa Dial-In #: 0800994887
Spain Dial-In #: 900981518
Sweden Dial-In #: 0200214725
Switzerland Dial-In #: 0800563364
Taiwan Dial-In #: 00801148621
Thailand Dial-In #: 001800132017876
Trinidad and Tobago Dial-In #: 18002039121
United Kingdom Dial-In #: 08000289287
Uruguay Dial-In #: 00040190033
Venezuela Dial-In #: 08001006012

_______________________________________________
edu-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/edu-team

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 03 Feb 2006 17:01:49 +0100

Emergency backup conf call (will be up in two minutes)
IETF Chair conference call

US Toll Free 1 866 295 1793
US Toll     +1 706 758 1804

Conference ID: 522 710 9841 #

Help line +1 706 634 4297

International toll-free numbers (don't always work first time):

Argentina  08006660275
Australia  1800004017
Austria  0800293225
Bahamas  18003890371
Belgium  080070189
Brazil  08008916207
Chile  12300206156
China  108007130769
China  108001300738
Colombia  018007001707
Costa Rica  08000130937
Cyprus  80095729
Czech Republic  800142528
Denmark  80880221
Dominican Republic  18887514594
Finland  0800112488
France  0800917496
Germany  08001818365
Greece  0080018092017711
Guyana  18666682082
Hong Kong  800901760
Hungary  0680015661
Iceland  8008234
India  0008001006178
Indonesia  0018030152017742
Ireland  1800550668
Israel  1809458905
Italy  800783875
Jamaica  18776556867
Japan  00531160236
Korea (South)  00308140464
Latvia  8002146
Lithuania  880030145
Luxembourg  80024217
Malaysia  1800807300
Mexico  0018663875518
Monaco  80093175
Netherlands  08000235265
New Zealand  0800441382
Norway  80013184
Panama  0018002018150
Peru  080052600
Poland  008001113644
Portugal  800819682
Russian Federation  81080022581012
Saint Kitts and Nevis  18007449294
Singapore  8001011359
South Africa  0800994887
Spain  900981518
Sweden  020794014
Switzerland  0800563364
Taiwan  00801148621
Thailand  001800132017876
Trinidad and Tobago  18002039121
United Kingdom  08000289287
Uruguay  00040190033
Venezuela  08001006012

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter
IETF Chair
(Day job: Distinguished Engineer, IBM)

Avri Doria wrote:
> the following are the calling instructions (i think - i have sent  email 
> requesting confirmation and will get back to you all if i am  wrong)
>

---

From: Radia Perlman <[email-masked]>
Date: Fri, 03 Feb 2006 08:05:58 -0800

I tried calling (877) 814-8086
and entering 5086504020 #
and was told that 5086504020  was invalid.

It is a somewhat complex message below. Am I misinterpreting it? What 
telephone number
should we call from the US, and what is the conference number we should 
enter?

Thanks..

Radia