Subject: [edu-team] Fw: [netlmm] Routing Tutorial from the EDU Team

From: "James Kempf" <[email-masked]>
Date: Mon, 22 May 2006 22:38:36 -0700

Can someone send a link to the previous routing tutorials? We've a problem 
with lack of routing clue in the mobility area and I am trying to get people 
to learn more about it. Thanx.

            jak

_______________________________________________
edu-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/edu-team

---

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 23 May 2006 05:56:31 -0500

> with lack of routing clue in the mobility area and I am trying to get 
> people to learn more about it. Thanx.

The most current one on the EDU website is http://edu.ietf.org/node/view/50 
(I thought we'd done this more recently than Paris, but I could be kidding 
myself :-)

Avri or Radia can correct me, if I'm confused,. but I didn't think the 
contents were changing very much, anyway (I've seen the tutorial a couple of 
times at IETF, plus once at NANOG).

Thanks,

Spencer

---

From: Radia Perlman <[email-masked]>
Date: Tue, 23 May 2006 09:01:24 -0700

Actually, the edu.ietf.org
page is remarkably well organized--who should we be thanking
and congratulating for that? I always have trouble finding things on web 
pages, but it's easy to find the
slides posted there. Anyway, just go to edu.ietf.org and click on 
"download" under "routing tutorial".

Radia

James Kempf wrote:

> Can someone send a link to the previous routing tutorials? We've a 
> problem with lack of routing clue in the mobility area and I am trying 
> to get people to learn more about it. Thanx.
>
>            jak
>
>
>