Subject: [edu-team] Fwd: IPFIX tutorial on Sunday at the coming IETF

From: Wanda Lo <[email-masked]>
Date: Thu, 14 Feb 2013 10:16:08 -0800

Hi Radia and Mirjam,

Are we moving forward with the below tutorial?  If so, I will need to add it to the agenda.  Please let me know soon.

Thanks,
Wanda

> 
> Begin forwarded message:
> 
>> From: Ray Pelletier <[email-masked]>
>> Date: February 4, 2013 7:57:52 AM EST
>> To: "Beaulieu, Marcia" <[email-masked]>
>> Subject: Fwd: [edu-team] IPFIX tutorial on Sunday at the coming IETF
>> 
>> Heads up for a possible room request. 
>> 
>> 
>> Begin forwarded message:
>> 
>>> From: Benoit Claise <[email-masked]>
>>> Date: February 4, 2013, 5:54:49 AM EST
>>> To: EDU Team <[email-masked]>, Radia Perlman <[email-masked]>
>>> Cc: me <[email-masked]>, Joel jaeggli <[email-masked]>, Martin Stiemerling <[email-masked]>, Ron Bonica <[email-masked]>, Brian Trammell <[email-masked]>
>>> Subject: [edu-team] IPFIX tutorial on Sunday at the coming IETF
>>> 
>>> Hi Radia,
>>> 
>>> I hope it's not too late for an IPFIX tutorial on Sunday.
>>> There is one extra reason why this tutorial is required: there is a lack of IPFIX information in an approved BoF: LMAP, Large-Scale Measurement of Broadband Performance.
>>> Please let us known.
>>> The identified speaker is Brian Trammel, in the copy list.
>>> 
>>> Regards, Benoit
>>> _______________________________________________
>>> edu-team mailing list
>>> [email-masked]
>>> https://www.ietf.org/mailman/listinfo/edu-team
> 
> 

===========================
Wanda Lo / Project Manager
Internet Engineering Task Force (IETF)
48377 Fremont Blvd., Ste. 117 
Fremont, California 94538 / USA 
T: +1.510.492.4082
F: +1.510.492.4001 
www.ietf.org
 
--
Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com

---

From: Radia Perlman <[email-masked]>
Date: Thu, 14 Feb 2013 21:28:04 -0800

I thought it was too late for this IETF.

Radia

On Thu, Feb 14, 2013 at 10:16 AM, Wanda Lo <[email-masked]> wrote:

> Hi Radia and Mirjam,
>
> Are we moving forward with the below tutorial?  If so, I will need to add
> it to the agenda.  Please let me know soon.
>
>
> Thanks,
> Wanda
>
>
> Begin forwarded message:
>
>  *From: *Ray Pelletier <[email-masked]>
> *Date: *February 4, 2013 7:57:52 AM EST
> *To: *"Beaulieu, Marcia" <[email-masked]>
> *Subject: **Fwd: [edu-team] IPFIX tutorial on Sunday at the coming IETF*
>
>  *From:* Benoit Claise <[email-masked]>
> *Date:* February 4, 2013, 5:54:49 AM EST
> *To:* EDU Team <[email-masked]>, Radia Perlman <[email-masked]>
> *Cc:* me <[email-masked]>, Joel jaeggli <[email-masked]>, Martin
> Stiemerling <[email-masked]>, Ron Bonica <[email-masked]>,
> Brian Trammell <[email-masked]>
> *Subject:* *[edu-team] IPFIX tutorial on Sunday at the coming IETF*
>
>  Hi Radia,
>
> There is one extra reason why this tutorial is required: there is a lack
> of IPFIX information in an approved BoF: LMAP, Large-Scale Measurement of
> Broadband Performance.
> Please let us known.
> ===========================****
> Wanda Lo / Project Manager****
> Internet Engineering Task Force (IETF)****
> ****48377 Fremont Blvd., Ste. 117**
> **Fremont**, **California** **94538**** / ****USA****
> T: +1.510.492.4082
> F: +1.510.492.4001
> *www.ietf.org*****
>  ****
> *--***
>  Managed by Association Management Solutions (AMS)****
> Forum Management, Meeting and Event Planning****
> www.amsl.com
>
>
>
>
>

---

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 15 Feb 2013 09:49:25 +0100

Hi,

Yes, we are planning to organise this for Berlin, and were still 
discussing the scope and exact content of such a tutorial.

Regards,
Mirjam

On 15/2/13 6:28 AM, Radia Perlman wrote:
> On Thu, Feb 14, 2013 at 10:16 AM, Wanda Lo <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Hi Radia and Mirjam,
>
>     Are we moving forward with the below tutorial?  If so, I will need
>     to add it to the agenda.  Please let me know soon.
>
>
>     Thanks,
>     Wanda
>
>>
>>     Begin forwarded message:
>>
>>>     *From: *Ray Pelletier <[email-masked]
>>>     <mailto:[email-masked]>>
>>>     *To: *"Beaulieu, Marcia" <[email-masked]
>>>     <mailto:[email-masked]>>
>>>>     *From:* Benoit Claise <[email-masked] <mailto:[email-masked]>>
>>>>     *To:* EDU Team <[email-masked] <mailto:[email-masked]>>,
>>>>     Radia Perlman <[email-masked]
>>>>     <mailto:[email-masked]>>
>>>>     *Cc:* me <[email-masked] <mailto:[email-masked]>>, Joel
>>>>     jaeggli <[email-masked] <mailto:[email-masked]>>, Martin
>>>>     Stiemerling <[email-masked]
>>>>     <mailto:[email-masked]>>, Ron Bonica
>>>>     <[email-masked] <mailto:[email-masked]>>, Brian
>>>>     Trammell <[email-masked] <mailto:[email-masked]>>
>>>>     There is one extra reason why this tutorial is required: there
>>>>     is a lack of IPFIX information in an approved BoF: LMAP,
>>>>     Large-Scale Measurement of Broadband Performance.
>>>>     Please let us known.
>>>>     [email-masked] <mailto:[email-masked]>
>     ===========================____
>     Wanda Lo / Project Manager____
>     Internet Engineering Task Force (IETF)____
>     ____48377 Fremont Blvd., Ste. 117__
>     __Fremont__, __California__ __94538____ / ____USA____
>     T: +1.510.492.4082 <tel:%2B1.510.492.4082>
>     F: +1.510.492.4001 <tel:%2B1.510.492.4001>
>     _www.ietf.org <http://www.ietf.org/>_____
>     ____
>     /--//____/
>     Managed by Association Management Solutions (AMS)____
>     Forum Management, Meeting and Event Planning____
>     www.amsl.com <http://www.amsl.com/>
>
>
>
>
>

---

From: Wanda Lo <[email-masked]>
Date: Fri, 15 Feb 2013 08:27:49 -0800

Thanks!  I keep this in mind for Berlin.

Wanda

On Feb 15, 2013, at 12:49 AM, Mirjam Kuehne wrote:

> Hi,
> 
> Yes, we are planning to organise this for Berlin, and were still discussing the scope and exact content of such a tutorial.
> 
> Regards,
> Mirjam
> 
>