Subject: [edu-team] Fwd: Re: [yang-doctors] ietf90 training sessions

From: Benoit Claise <[email-masked]>
Date: Tue, 14 Oct 2014 18:30:53 +0200

Hi Mirjam,

Could you please post the slides from 
https://gitlab.labs.nic.cz/labs/yang-tools/blob/master/presentations/pyang.pdf 
for the IETF 90 YANG tutorial.

Regards, Benoit

-------- Original Message --------
Subject: 	Re: [yang-doctors] ietf90 training sessions
Date: 	Tue, 14 Oct 2014 17:49:36 +0200
From: 	Ladislav Lhotka <[email-masked]>
To: 	Benoit Claise <[email-masked]>
CC: 	YANG Doctors <[email-masked]>, David B Harrington 
<[email-masked]>

Hi Benoit and Dave,

my pyang tutorial slides are available here:

https://gitlab.labs.nic.cz/labs/yang-tools/blob/master/presentations/pyang.pdf

Lada

On 14 Oct 2014, at 16:55, Benoit Claise <[email-masked]> wrote:

> YANG doctors,
>
> The meetecho recordings were unusable for "YANG Advice and Editing Session".
> Are there any slides we could post?
>
> Regards, Benoit
>
>
> -------- Original Message --------
> Subject:	ietf90 training sessions
> Date:	Tue, 14 Oct 2014 10:36:32 -0400
> From:	David Harrington <[email-masked]>
> To:	Benoit Claise <[email-masked]>
>
> Hi Benoit,
>
> Apparently there were tutorial sessions for YANG and OPS at ietf90.
> There are no slides available in the proceedings for those sessions.
> Do you intend that there will be?
>
> It seems ietf91 is coming up soon, so I hope they don’t get lost as the focus changes.
>
> David Harrington
>
> [email-masked]
>
>
>
>
>
>
>
>
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

.

---

From: Stephanie McCammon <[email-masked]>
Date: Tue, 14 Oct 2014 13:56:59 -0700

Hi Benoit,

I’m working on posting these but have run into an issue with the proceedings tool. I will let you know once they are available.

Thank you,

Stephanie McCammon
IETF Project Manager
48377 Fremont Blvd, Ste. 117
Fremont, CA 94538
T: +1.510.492.4081
F: +1.510.492.4001

Association Management Solutions (AMS)
Forum Management, Meeting, and Event Planning
www.amsl.com

On Oct 14, 2014, at 09:30 , Benoit Claise <[email-masked]> wrote:

> Hi Mirjam,
> 
> Could you please post the slides from https://gitlab.labs.nic.cz/labs/yang-tools/blob/master/presentations/pyang.pdf for the IETF 90 YANG tutorial.
> 
> Regards, Benoit
>  
> 
> CC:	YANG Doctors <[email-masked]>, David B Harrington <[email-masked]>
> 
> Hi Benoit and Dave,
> 
> On 14 Oct 2014, at 16:55, Benoit Claise 
> <[email-masked]>
>  wrote:
> 
> > YANG doctors,
> > 
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

---

From: Stephanie McCammon <[email-masked]>
Date: Wed, 15 Oct 2014 13:27:24 -0700

Hi Benoit,

These slides are now available in the IETF 90 proceedings. Please let me know if you need anything else.

Thanks!

Stephanie McCammon
IETF Project Manager

---

From: Benoit Claise <[email-masked]>
Date: Thu, 16 Oct 2014 12:24:22 +0200

Perfect.
Thank you.

Regards, Benoit