Subject: Re: [edu-team] YANG Advice Sessions at IETF 91

From: Benoit Claise <[email-masked]>
Date: Sat, 11 Oct 2014 17:27:12 +0200

Hi Mirjam,

Can you please make sure it appears under 
http://www.ietf.org/meeting/91/tutorials.html

Regards, Benoit
>
> Hi Benoit and Tom,
>
> The YANG Advice and Editing Session you requested for Sunday will be in the Lehua Suite. Do you want this listed on the agenda like it was in Toronto?
>
> I’m still finalizing space (we are very limited in Hawaii) so I can’t yet assign you a room for the second session on Thursday. I will do so as soon as I can and let you know. Do you have any additional requirements for these meetings?
>
> Thanks!
>
> Stephanie McCammon
> IETF Project Manager
> 48377 Fremont Blvd, Ste. 117
> Fremont, CA 94538
> T: +1.510.492.4081
> F: +1.510.492.4001
>
> Association Management Solutions (AMS)
> Forum Management, Meeting, and Event Planning
> www.amsl.com
>
>
>
>
>

---

From: Stephanie McCammon <[email-masked]>
Date: Mon, 13 Oct 2014 07:50:17 -0700

Hi Benoit,

I added the YANG advice and editing session to http://www.ietf.org/meeting/91/tutorials.html last Friday. Please let me know if you need anything else.

Thanks!

Stephanie McCammon
IETF Project Manager

On Oct 11, 2014, at 08:27 , Benoit Claise <[email-masked]> wrote:

> Hi Mirjam,
> 
> Can you please make sure it appears under http://www.ietf.org/meeting/91/tutorials.html
> 
> Regards, Benoit
>> 
>> Hi Benoit and Tom,
>>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 13 Oct 2014 16:56:23 +0200

Thanks a lot Stephanie.

Regards, B.
> .

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 13 Oct 2014 11:10:56 -0400

Thank you!