Subject: [edu-team] Newcomers Tutorial in Japanese at IETF 94

From: Mirjam Kuehne <[email-masked]>
Date: Thu, 23 Jul 2015 15:09:28 +0200

Hi all,

I ran into Yasu who is on the host team for the Yokohama meeting and he
said yes, it would be useful to do the newcomers tutorial in Japanese.

Yasu, I don't know if you will be doing this yourself or one of your
colleagues, but here are the slides we used in Hiroshima:

https://www.ietf.org/slides/slides-edu-newcomers-training-japanese-00.pdf

Alexa, this means we will need an extra room at 13:00 in Yokohama.

Regards,
Mirjam

---

From: Yasuhiro Ohara <[email-masked]>
Date: Thu, 23 Jul 2015 19:17:39 +0200 (CEST)

Thanks Mirjam for sharing it.

Esaki-san is the leader of WIDE Project which I'm in,
so I guess we can discuss it also in our side.

Who was working with you at the time of Hiroshima, other than
Esaki-san ? If you could tell me the name then I might be able to
talk with her/him.

I think you'd better to check the necessary time and room
for the education team: for example, the Japan team, including sponsors,
seemed not to be aware of, until yesterday, the fact that the
Hackathon team needs rooms on Saturday. The same might goes with
the Education team, so please check with us (no need to rush though).

Let us discuss details later.

Best regards,
Yasu

From: Mirjam Kuehne <[email-masked]>
Subject: Newcomers Tutorial in Japanese at IETF 94
Date: Thu, 23 Jul 2015 15:09:28 +0200
Message-ID: <[email-masked]>

---

From: "Scott O. Bradner" <[email-masked]>
Date: Thu, 23 Jul 2015 15:46:55 -0400

there have been significant changes to the tutorial since the last visit - 
I can send you a mostly ready one for November (missing the “this week” and “today” sections
within a month if that would help

Scott

> On Jul 23, 2015, at 1:17 PM, Yasuhiro Ohara <[email-masked]> wrote:
> 
> 
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team