Subject: Re: [edu-team] Newcomers Tutorial in Japanese at IETF 94

From: Mirjam Kuehne <[email-masked]>
Date: Thu, 3 Sep 2015 09:06:43 +0200

Hi Yasu,

I am copying the rest of the Edu Team so everyone is in the loop. Naveen
Khan from the IETF Secretariat is also on the team. She will be able to
help you with logistics, i.e. if there is a room reserved already.

Regarding your other questions:

The tutorial is scheduled from 13:00 - 15:00 local time. There are
usually around 50 people in the room (Scott?). I am not sure how many
newcomers from Japan we expect. But we could probably check that closer
to the meeting.

Unfortunately we don't have a budget, but if you would like something
printed or distributed to the attendees, I am sure the secretariat can
help with that if we inform them early enough.

Please let me know if you have any other questions. Do you already know
who will be be presenting the tutorial? It might be better to find two
speakers. It is a lot of material for one person (except for Scott of
course who an do this in his sleep ;-)).

Kind regards,
Mirjam

On 27/8/15 03:55, Yasuhiro Ohara wrote:
> 
> Hi Mirjam.
> 
> I haven't received the latest version. I think he said that
> within a month he may be able to send the new version for the
> next IETF.
> 
> At this stage, I need your rough plan that is decided so far: i.e.,
> time, place, duration, expected number of attendees, whether the rooms
> are arranged and reserved, by what budget you are supported, etc.
> 
> I'll ask about it also on my side.
> 
> Best regards,
> Yasu
> 
> From: Mirjam Kuehne <[email-masked]>
> Subject: Re: Newcomers Tutorial in Japanese at IETF 94
> Date: Mon, 24 Aug 2015 15:03:00 +0200
> Message-ID: <[email-masked]>
> 
>> Dear Yasu,
>>
>> I just got back from holidays and want to pick this up again.
>>
>> I saw Scott sent you the latest version of the newcomers tutorial. Is
>> there anything else you need at this stage?
>>
>> Kind regards,
>> Mirjam
>>
>> On 23/7/15 19:17, Yasuhiro Ohara wrote:
>>>
>>> Thanks Mirjam for sharing it.
>>>
>>> Esaki-san is the leader of WIDE Project which I'm in,
>>> so I guess we can discuss it also in our side.
>>>
>>> Who was working with you at the time of Hiroshima, other than
>>> Esaki-san ? If you could tell me the name then I might be able to
>>> talk with her/him.
>>>
>>> I think you'd better to check the necessary time and room
>>> for the education team: for example, the Japan team, including sponsors,
>>> seemed not to be aware of, until yesterday, the fact that the
>>> Hackathon team needs rooms on Saturday. The same might goes with
>>> the Education team, so please check with us (no need to rush though).
>>>
>>> Let us discuss details later.
>>>
>>> Best regards,
>>> Yasu
>>>
>>> From: Mirjam Kuehne <[email-masked]>
>>> Subject: Newcomers Tutorial in Japanese at IETF 94
>>> Date: Thu, 23 Jul 2015 15:09:28 +0200
>>> Message-ID: <[email-masked]>
>>>
>>>> Hi all,
>>>>
>>>> I ran into Yasu who is on the host team for the Yokohama meeting and he
>>>> said yes, it would be useful to do the newcomers tutorial in Japanese.
>>>>
>>>> Yasu, I don't know if you will be doing this yourself or one of your
>>>> colleagues, but here are the slides we used in Hiroshima:
>>>>
>>>> https://www.ietf.org/slides/slides-edu-newcomers-training-japanese-00.pdf
>>>>
>>>> Alexa, this means we will need an extra room at 13:00 in Yokohama.
>>>>
>>>> Regards,
>>>> Mirjam
>>>>
>>

---

From: "Scott O. Bradner" <[email-masked]>
Date: Thu, 3 Sep 2015 06:31:11 -0400

closer to 100 people

I will be working on the english version this weekend and will send you that as soon as I finish it

Scott

> On Sep 3, 2015, at 3:06 AM, Mirjam Kuehne <[email-masked]> wrote:
> 
> Hi Yasu,
> 
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

---

From: Yasuhiro Ohara <[email-masked]>
Date: Thu, 03 Sep 2015 20:48:34 +0900 (JST)

Dear Scott and Mirjam,

Thanks, I see.

At this stage what we need to care about (, in my opinion,) is
only the room reservation and the Internet connectivity.
(Do we need the Internet connection ? I assume not.)

I asked Esaki-san and confirmed that there's nothing planned yet
in our side.

I'll be asking around a bit more about what is necessary
for the preparation. Please let me know if you have some plans
about the room.

I'm still looking for someone who does the presentation, but even when
there's no good candidate, at least I can do it, so please don't worry.

Best regards,
Yasu

From: "Scott O. Bradner" <[email-masked]>
Subject: Re: [edu-team] Newcomers Tutorial in Japanese at IETF 94
Date: Thu, 3 Sep 2015 06:31:11 -0400
Message-ID: <[email-masked]>

---

From: "Scott O. Bradner" <[email-masked]>
Date: Thu, 3 Sep 2015 07:52:32 -0400

no connectivity required for the tutorial

Scott

> On Sep 3, 2015, at 7:48 AM, Yasuhiro Ohara <[email-masked]> wrote:
> 
> 
> Dear Scott and Mirjam,
> 
> Thanks, I see.
>

---

From: Naveen Khan <[email-masked]>
Date: Thu, 3 Sep 2015 13:33:05 -0700

Hi Yasuhiro,

If you would like anything printed for tutorial please do let us know and we will arrange that for you.

Sincerely,

Naveen Khan 
IETF Administrative Coordinator
48377 Fremont Blvd. Suite 117 / Fremont, CA 94538
Direct (510) 492-4028 / Fax (510) 492-4001
Email: [email-masked] / URL:  http://www.ietf.org
 
Managed by Association Management Solutions (AMS)
Forum Management Meeting, and Event Planning
URL: http://www.amsl.com