Subject: [edu-team] Fwd: Re: Slides for the IETF 96 tutorial

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 15 Jul 2016 09:57:44 +0200

Hi all,

Please find attached the slides for the IEEE Tutorial for review.

Juan Carlos, I assume this is only one part of it? Do you also have
Pat's slides?

Kind regards,
Mirjam

---

From: Alexa Morris <[email-masked]>
Date: Fri, 15 Jul 2016 05:27:59 -0700

Mirjam,

I see that the surgery URL is not yet in these slides, can we get it included in the footer and/or a separate last slide? 

https://www.surveymonkey.com/r/96ieee

Thanks,
Alexa

On Jul 15, 2016, at 12:57 AM, Mirjam Kuehne <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA512
> 
> 
> Hi all,
> 
> -----BEGIN PGP SIGNATURE-----
> Comment: GPGTools - https://gpgtools.org
> 
> iQEcBAEBCgAGBQJXiJd4AAoJEPXqNN7m+XRfUn4H/iHEWvDn55ioVhH3ftnl1z8f
> NG0Uj5JrLoYk7RMi1xrtyYbSRo0j+vXQceKRRONUsmeJKV5yY6o7XR6dQw+dyLl6
> bhDFSn7zD9oDrYUvHIFwf1bsj1+p1r1z8/Oe2hvE7r/0rk6VCD4uWTbttfSyiXVK
> lSsoH3OwcFlIpVHutWFput/Vheg8Cws2pjDi3J+Oo1pnpeVKuTKbeI8a1eKdCTSg
> EJzvu/NpCDiC9mPKHqD1llzuim+KqkHMzYqXVoWXLDlGSysJ6qqDZgdMH0aNwYwx
> 98elJJaXSfBhC+4jeoKxeRGszQvhd8ZBF5juZmhRO2zVkwdEkj66GpIc60Jlyac=
> =h2mB
> -----END PGP SIGNATURE-----
> <802E_WiFi_Privacy_at_IETF.pdf>_______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

----------
Alexa Morris / Executive Director / IETF
+1.510.492.4001
Email: [email-masked]

---

From: Alexa Morris <[email-masked]>
Date: Fri, 15 Jul 2016 05:35:27 -0700

And by “surgery” I mean’t “survey” — sorry, auto-correct mishap there.

Alexa

On Jul 15, 2016, at 5:27 AM, Alexa Morris <[email-masked]> wrote:

> _______________________________________________
> edu-team mailing list
> [email-masked]

----------

---

From: Mirjam Kuehne <[email-masked]>
Date: Fri, 15 Jul 2016 16:42:19 +0200

Alexa,

Yes, absolutely. Juan Carlos, can you please include the link at the
end of the presentation.

Do we have the German translation of the Newcomers slides, Alexa?
Otherwise I can also include the link to the English survey.

Thanks,
Mirjam

On 15/7/16 14:27, Alexa Morris wrote:
> Mirjam,
> 
> I see that the surgery URL is not yet in these slides, can we get
> it included in the footer and/or a separate last slide?
> 
> Thanks, Alexa
> Juan Carlos, I assume this is only one part of it? Do you also
> have Pat's slides?
> 
> Kind regards, Mirjam
edu-team mailing list
>> [email-masked] https://www.ietf.org/mailman/listinfo/edu-team
> 
> ---------- Alexa Morris / Executive Director / IETF 
> +1.510.492.4001 Email: [email-masked]
> 
> 
>

---

From: Juan Carlos Zuniga <[email-masked]>
Date: Sat, 16 Jul 2016 07:18:16 -0400

>
> Hello,
>
> Sorry about the delayed response, but I'm travelling to Berlin now and I
> only have a slow connection. The updated slides are attached.
>

> See you all soon.
> Best,
> Juan Carlos

On Fri, Jul 15, 2016 at 10:42 AM, Mirjam Kuehne <[email-masked]> wrote:

> iQEcBAEBCgAGBQJXiPZLAAoJEPXqNN7m+XRf+zUH/2zBCmv0wdFUdFiWNpfcCLmI
> Jx390tEpgTjwnzmuDqb8dsQ+O5au6C1knluLLphYOTVGi5W6S2Gn+K4UP0QzGPAd
> M75g5sjK1LBi6+Bj1U50/vMN817duRl/kEluI4YT0XNDkex3toak5gayBjluTvjo
> gfsUnTlWLPhmBBuyL5ypYopbpaw4BGuG/5oUUjKneyBQTtjLm8kEcGOBRU/tD2rT
> Skh1wZiIH2MIzwQCCOtjnvxfyQP4qUrQKohKjECmFuLOi9DDewpHlruwag2JOanA
> 8wa3aMqpwoGP716D28RgfxCoEKqMHHppHAj+3T2DwYa1vjOAEdMuBwNDFeoj/Tg=
> =XkBl

---

From: Pat Thaler <[email-masked]>
Date: Sat, 16 Jul 2016 04:30:15 -0700

I'm finishing up the slides and will send them soon.