Subject: [edu-team] Fwd: OAM tutorial materials

From: Benoit Claise <[email-masked]>
Date: Tue, 19 Jul 2016 08:50:03 +0200

FYI.

Regards, B.

-------- Forwarded Message --------
Subject: 	OAM tutorial materials
Date: 	Tue, 19 Jul 2016 06:16:05 +0100
From: 	Ignas Bagdonas <[email-masked]>
To: 	Benoit Claise (bclaise) <[email-masked]>

Hi Benoit,

Here is an outline for content and a topic proposal writeup. Please
reuse and forward as needed.

If it is too late for Seoul - it would likely be better to postpone for
Chicago than to try to develop it in a rush. Section 2 parts for MPLS
related topics and BFD are partially ready and have been delivered
internally, the rest would need to be developed.

Thank you.

Ignas

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 20 Jul 2016 20:12:59 +1200

It looks OK in principle to me, but *very* ambitious for a one hour tutorial,
which is our new standard since yesterday.

Regards
   Brian Carpenter
   (Don't blame me, I voted Remain.)

On 19/07/2016 18:50, Benoit Claise wrote:
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team
>

---

From: Benoit Claise <[email-masked]>
Date: Wed, 20 Jul 2016 19:17:45 +0200

> which is our new standard since yesterday.
Right, he told me that 1h is not enough.

Regards, Benoit
> .