Subject: Re: [edu-team] IETF100 New commer's tutorial material

From: Karen O'Donoghue <[email-masked]>
Date: Wed, 1 Nov 2017 10:21:03 +0000

Hi Nemo,

The pre-meeting webinar will be later today. The announcement was sent to the newcomer’s list which I now realize that the EDU team didn’t get the notice. I’ve just sent it forward to you guys. 

It is later today at 1300 UTC. 

Regards,
Karen

> On Nov 1, 2017, at 1:11 AM, TAKAHIRO NEMOTO <[email-masked]> wrote:
> 
> Dear Mike-san,
> 
> Thank you very much for sending me the slides.
> We'll start to translate them into Japanese and I’ll send you it when we've doen the translation activity.
> 
>> I've also attached the webinar pre-meeting version of the slides as well.  Hopefully these won't change much meeting to meeting.
> 
> OK. Incidentally, when are you planning to hold the webinar pre-meeting?
> 
> Best regards,
> Nemo
> --
> Takahiro Nemoto
> [email-masked]
> 
> 
> 
> 
>> 2017/10/31 1:31、Michael StJohns <[email-masked]>のメール:
>> 
>> On 10/30/2017 1:47 AM, TAKAHIRO NEMOTO wrote:
>>> Dear Mike-san and IETF edu team
>>> 
>>> Thank you very much again for your kind cooperation during your busy days before the last IETF meeting.
>>> I would appreciate your sending us a newcomer's training slide for the IETF100.
>>> This time, too, we'll start the translation activity for the IETF100 and hope we can publish the translated slide before the Sunday tutorial.
>>> 
>>> Best regards,
>>> Nemo
>>> 
>>> --
>>> Takahiro Nemoto
>>> [email-masked]
>> 
>> Attached..
>> 
>> I've also attached the webinar pre-meeting version of the slides as well.  Hopefully these won't change much meeting to meeting.
>> 
>> Mike
>> 
>> 
>> 
>> <ietf-newcomers-singapore-100-final.pptx><ietf-newcomers-premeeting-v1.0.pptx>
> 
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team

---

From: TAKAHIRO NEMOTO <[email-masked]>
Date: Thu, 2 Nov 2017 17:56:31 +0900

Hi Karen-san,

Thank you for your quick reply when you were busy before the webinar.
I have shown the mail archive of edu-team.
> The pre-meeting webinar will be later today. The announcement was sent to the newcomer’s list which I now realize that the EDU team didn’t get the notice. I’ve just sent it forward to you guys. 

I see. We could not translate the slide in time.
However we will do it and share the Japanese slide for the next webinar :)

Regards,
Nemo

> 2017/11/01 19:21、Karen O'Donoghue <[email-masked]>のメール:
> 
> Hi Nemo,
>

---

From: TAKAHIRO NEMOTO <[email-masked]>
Date: Thu, 9 Nov 2017 14:07:15 +0900

Dear IETF edu team,

We have finished to translate the IETF100 newcomer’s tutorial slide into Japanese.
I have attached the file to this email.

We would appreciate it if you could publish it on the datatracker( https://datatracker.ietf.org/meeting/agenda/ <https://wiki.tools.ietf.org/group/edu/wiki/IETF99> )
and replace the existing version’s link in http://www.ietf.org/edu/newcomers-languages.html <http://www.ietf.org/edu/newcomers-languages.html> with that link.

Best regards,
Nemo

--
Takahiro Nemoto
[email-masked]

> 2017/11/02 17:56、TAKAHIRO NEMOTO <[email-masked]>のメール:
> 
> Hi Karen-san,
>