Subject: RE: [Emu] GPSK as a working group item

From: "Joseph Salowey \(jsalowey\)" <[email-masked]>
Date: Tue, 15 Aug 2006 19:19:06 -0700

Since we haven't had any objections it seems there is consensus to take
this on as a working group item.  

Cheers,

Joe 

> -----Original Message-----
> From: Joseph Salowey (jsalowey) 
> Sent: Thursday, July 20, 2006 11:38 AM
> To: [email-masked]
> Subject: [Emu] GPSK as a working group item
> 
> At IETF 66 EMU working group meeting there was consensus to take on
> draft-clancy-emu-eap-shared-secret-01.txt as a working group item.   
> 
> Are there any objections to taking this on as a working group item?
> 
> Thanks,
> 
> Joe 
> 
> _______________________________________________
> Emu mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/emu
> 

_______________________________________________
Emu mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/emu

---

From: "Bernard Aboba" <[email-masked]>
Date: Tue, 15 Aug 2006 19:48:59 -0700

Does the EMU WG have an issues tracker?