Subject: [Emu] draft-urien-eap-smartcard-20.txt

From: "Michael Thomsen" <[email-masked]>
Date: Thu, 19 May 2011 13:13:02 +0000

Hi,

anybody knows if this document is still being updated?

Some of the EAP-AKA test vectors doesn't seem to add up with the EAP-AKA RFC4187.

Kind regards,
  Michael Thomsen

---

From: Pascal Urien <[email-masked]>
Date: Wed, 25 May 2011 14:43:52 +0200

Hi

The draft is still ipdated, by the vectore dealing with EAP-AKA are in
conformance with the former EAP-AKA version

Pascal Urien

2011/5/19 Michael Thomsen <[email-masked]>

> _______________________________________________
> Emu mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/emu
>