Subject: [Fwd: The following email was REJECTED by the entmib filter]

From: Andy Bierman <[email-masked]>
Date: Tue, 16 Nov 1999 10:45:29 -0800

Subject: The following email was REJECTED by the entmib filter
From: [email-masked]
Date: Mon, 15 Nov 1999 18:36:54 -0800 (PST)

The following email was rejected by the entmib filter because
the sender's domain is not in the list of domains subscribed to
the entmib list or it's not addressed to the entmib alias.

===============================================================
> From [email-masked]  Mon Nov 15 18:36:53 1999
> Received: from kickme.cisco.com (kickme.cisco.com [198.92.30.42])
> 	by domohead.cisco.com (8.9.1/8.9.1) with ESMTP id SAA16035
> 	for <[email-masked]>; Mon, 15 Nov 1999 18:36:53 -0800 (PST)
> Received: from proxy2.cisco.com (proxy2.cisco.com [192.31.7.89])
> 	by kickme.cisco.com (8.9.1a/8.9.1) with SMTP id SAA04835
> 	for <[email-masked]>; Mon, 15 Nov 1999 18:39:22 -0800 (PST)
> Received: from mercury.mayannetworks.com (h253.mayannetworks.com [206.184.145.253]) by proxy2.cisco.com with SMTP (MailShield v1.5); Mon, 15 Nov 1999 18:43:27 -0800
> Received: from mayannetworks.com (darthvader.mayannetworks.com [192.168.1.104])
> 	by mercury.mayannetworks.com (8.8.8/8.8.8) with ESMTP id SAA14576
> 	for <[email-masked]>; Mon, 15 Nov 1999 18:41:00 -0800 (PST)
> Sender: [email-masked]
> Message-ID: <[email-masked]>
> Date: Mon, 15 Nov 1999 18:41:00 -0800
> From: Sam Aldrin <[email-masked]>
> Organization: Mayan Networks
> X-Mailer: Mozilla 4.06 [en] (X11; I; SunOS 5.6 sun4u)
> MIME-Version: 1.0
> To: [email-masked]
> Subject: Logical-Logical Mapping
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> X-SMTP-HELO: mercury.mayannetworks.com
> X-SMTP-MAIL-FROM: [email-masked]
> X-SMAP-Received-From: outside
> X-SMTP-PEER-INFO: h253.mayannetworks.com [206.184.145.253]
> 
> Hi
>   Iam implementing the Entity MIB into our box and need some help.
>   Thanks a ton in advance.
> 
> Implementation:
>   Simple TLS application. The Ether pkts will be packed into PPP links
> and then mapped onto Ds1(logical) payload and onto VT1.5's. In this we
> have two Physical interfaces and two logical interfaces. When we see the
> Path i in terms of Physical and Logical, it is like this
>    Phy ->Logical->Logical->Phy.
> 
> W.r.t Entity MIB can I do Logical to Logical Mapping?? If yes how??
> 
> 
> Regds
> Sam
> 
> 
>

---

From: Keith McCloghrie <[email-masked]>
Date: Tue, 16 Nov 1999 11:10:20 -0800 (PST)

> > W.r.t Entity MIB can I do Logical to Logical Mapping?? If yes how??

The Entity MIB's definition of "logical" is different from yours.
RFC 2037 says:

   - Logical Entity
     A managed system contains one or more logical entities, each
     represented by at most one instantiation of each of a particular
     set of MIB objects. A set of management functions is associated
     with each logical entity. Examples of logical entities include
     routers, bridges, print-servers, etc.
 
Keith.