Subject: Re: [Entmib] WG Last Call: Entity MIB for Draft Standard

From: Margaret Wasserman <[email-masked]>
Date: Wed, 13 Aug 2003 05:46:56 -0400

Hi All,

This last call has completed, with two comments.

Mike Heard suggested that we change entPhysicalContainedIn to use
the new TC, PhysicalIndexOrZero, and Andy and Juergen both agreed.

Bert Wijnen requested that we add a note in the abstract to
indicate that this document obsoletes RFC 2737.

No one objected, so we will make these minor changes before
submitting this MIB to the IESG for DS.  Andy, when do you
think you can have a new draft ready?

I also need to put together an implementation report, which I
hope to complete this week, before I go on vacation.

Margaret

At 09:24 AM 7/22/2003 -0400, Margaret Wasserman wrote:

>This is an Entity MIB working group last call for comments on advancing 
>the following
>document as a Draft Standard:
>
>Title :         Entity MIB (Version 3)
>Author(s) :     K. McCloghrie, A. Bierman
>Filename :      draft-ietf-entmib-v3-01.txt
>Date :  May 2003
>
>The document can be found at:
>
>http://www.ietf.org/internet-drafts/draft-ietf-entmib-v3-01.txt
>
>Please send substantive comments to the entmib mailing list, and minor 
>editorial
>comments to the authors. This last call period will end on August 5th, 2003.
>
>Margaret Wasserman
>Entity MIB WG Chair
>
>
>
>
>_______________________________________________
>Entmib mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/entmib

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Wed, 13 Aug 2003 05:46:56 -0400

Hi All,

Margaret

---

From: Andy Bierman <[email-masked]>
Date: Mon, 18 Aug 2003 21:30:30 -0700

>think you can have a new draft ready?

I'm on vacation this week but I can get this done next week.

>hope to complete this week, before I go on vacation.

Andy

>>This is an Entity MIB working group last call for comments on advancing the following
>>Please send substantive comments to the entmib mailing list, and minor editorial

---

From: Andy Bierman <[email-masked]>
Date: Mon, 18 Aug 2003 21:30:30 -0700

Andy