Subject: RE: [Entmib] Entity State MIB Issue Summary & Status

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 18 Feb 2004 11:49:39 -0500

hi

Actually, I posted these are being resolved, even though I have not closed
them officially yet, because I am looking for feedback from people on when
they weren't happy with the proposed resolutions. I can't do much with
silence.

If you think I didn't weight working group consensus correctly, I'm cool
with getting a second opinion. (On the prefix issue I counted 2 against, 1
for not including my view but other counts welcome in case I misinterpreted)

Sharon
-----Original Message-----
From: Juergen Schoenwaelder [mailto:[email-masked]] 
Sent: Wednesday, February 18, 2004 11:41 AM
To: Chisholm, Sharon [CAR:0S00:EXCH]; Margaret Wasserman
Cc: [email-masked]
Subject: Re: [Entmib] Entity State MIB Issue Summary & Status
<clip>

I personally did not see concensus on some of the issues that you 
report as resolved. For example, I did see more people speaking up in favour
of prefixed TC names. Also, the feedback on some of the other items listed
above were never really consistent with the proposed resolution.

You seem to push a bit too strongly your opinion on some issues. 
This is why I like the see the chair jumping in to determine where 
we actually have concensus and where not and of course what the determined
concensus position actually is.

/js
 
-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 18 Feb 2004 11:49:39 -0500

hi

Sharon
-----Original Message-----
From: Juergen Schoenwaelder [mailto:[email-masked]] 
Sent: Wednesday, February 18, 2004 11:41 AM
To: Chisholm, Sharon [CAR:0S00:EXCH]; Margaret Wasserman
Cc: [email-masked]
Subject: Re: [Entmib] Entity State MIB Issue Summary & Status
<clip>

/js