Subject: Re: [Entmib] WG Last Call: Entity State MIB

From: Margaret Wasserman <[email-masked]>
Date: Mon, 02 Feb 2004 17:16:50 -0500

Hi All,

Please respond to this last call with either positive or
negative feedback on whether the Entity State MIB is ready
for publication at PS.

If you have reviewed this document and believe that it is
ready for publication, please say so.

Thanks,
Margaret

At 05:00 PM 1/23/2004 -0500, Margaret Wasserman wrote:

>Hi All,
>
>This is a two week WG Last Call for submitting the Entity State
>MIB to the IESG for publication as a Proposed Standard.  The latest
>version of this document can be found at:
>
>http://www.ietf.org/internet-drafts/draft-ietf-entmib-state-02.txt
>
>This WG Last Call will end on Friday, February 6th at 5pm EST.
>
>Please review the document and forward substantive comments to
>the mailing list.   Editorial comments can be sent directly
>to the authors.
>
>Thanks,
>Margaret
>
>
>
>_______________________________________________
>Entmib mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/entmib

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 02 Feb 2004 17:16:50 -0500

Hi All,

Thanks,
Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 02 Feb 2004 17:16:50 -0500

Hi All,

Thanks,
Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 02 Feb 2004 17:16:50 -0500

Hi All,

Thanks,
Margaret