Subject: [Entmib] Relationship with Alarm MIB

From: "David T. Perkins" <[email-masked]>
Date: Thu, 12 Feb 2004 23:47:55 -0800

HI,

The entity state MIB document should have proceeded the Alarm MIB
document. Thus, section 3.2 is backwards.

Regards,
/david t. perkins 

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Fri, 13 Feb 2004 12:15:43 -0500

Hi

In the absence of a time machine, I'm not sure what you are asking for. Are
you suggesting that the section explain that there are other ways to get at
the alarm information and that this method of starting with physical
resource is just one example?

Sharon

-----Original Message-----
From: David T. Perkins [mailto:[email-masked]] 
Sent: Friday, February 13, 2004 2:48 AM
To: Chisholm, Sharon [CAR:0S00:EXCH]; [email-masked]
Subject: Relationship with Alarm MIB

HI,

The entity state MIB document should have proceeded the Alarm MIB document.
Thus, section 3.2 is backwards.

Regards,
/david t. perkins

---

From: "Sharon Chisholm" <[email-masked]>
Date: Fri, 13 Feb 2004 12:15:43 -0500

Hi

Sharon

-----Original Message-----
From: David T. Perkins [mailto:[email-masked]] 
Sent: Friday, February 13, 2004 2:48 AM
To: Chisholm, Sharon [CAR:0S00:EXCH]; [email-masked]
Subject: Relationship with Alarm MIB

HI,

Regards,
/david t. perkins