Subject: Re: [Entmib] entstate-335: Consensus Check

From: Margaret Wasserman <[email-masked]>
Date: Sat, 1 May 2004 11:23:28 -0400

IMO, we would need consensus to add a new notification to the Enitity 
State MIB at this point, and I did not see consensus to add this 
notification.

Does anyone disagree with the above consensus call?  If not, Sharon 
please do not add the new notification and mark this issue as closed.

Thanks,
Margaret

At 4:24 PM -0400 4/12/04, Sharon Chisholm wrote:
>hi
>
><editor>
>There has been a proposal to add a new notification related to the stand by
>state. There hasn't really been any opposition based on people feeling it is
>a really bad idea or anything, but there has been a couple bits of
>opposition against adding it more related to benefit, current stage in MIB
>development, lack of proposal, etc.
>
>Is consensus not to add this new notification(s) at this time?
></editor>
>
>[Note there is a bit more in the 335 thread, but it's not really related]
>
>Sharon Chisholm
>Portfolio Integration
>Nortel Networks
>Ottawa, Canada
>
>_______________________________________________
>Entmib mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/entmib

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Sat, 1 May 2004 11:23:28 -0400

Thanks,
Margaret