Subject: Re: [Explicit-meas] [ippm] Adoption call for Explicit Flow Measurements Techniques

From: Giuseppe Fioccola <[email-masked]>
Date: Thu, 14 Oct 2021 08:54:38 +0000

Dear All,
I support the adoption as co-author.
This informational document describes measurement techniques potentially applicable to different Client-Server protocols.

Regards,

Giuseppe

From: ippm <[email-masked]> On Behalf Of Tommy Pauly
Sent: Friday, October 8, 2021 5:59 PM
To: IETF IPPM WG ([email-masked]) <[email-masked]>
Subject: [ippm] Adoption call for Explicit Flow Measurements Techniques

Hello IPPM,

This email starts an adoption call for draft-mdt-ippm-explicit-flow-measurements, "Explicit Flow Measurements Techniques”. This document is proposed as an Informational document that describes techniques that go beyond single bit markings like the QUIC spin bit.

https://datatracker.ietf.org/doc/draft-mdt-ippm-explicit-flow-measurements/
https://datatracker.ietf.org/doc/html/draft-mdt-ippm-explicit-flow-measurements-02

This adoption call will last until Friday, October 22. Please review the document, and reply to this email thread to indicate if you think IPPM should adopt this document.

Best,
Tommy

---

From: Nilo Massimo <[email-masked]>
Date: Tue, 19 Oct 2021 16:57:30 +0000

Hi explicit-meas ML subscribers.
Please note that the call for adoption for the EFM draft kicked off in IPPM, and will last until Friday, October 22.
If you have read the draft you can express your opinion on the IPPM mailing list.

Best regards,
Massimo

TIM - Uso Interno - Tutti i diritti riservati.
From: ippm <[email-masked]> On Behalf Of Tommy Pauly
Sent: venerdì 8 ottobre 2021 17:59
To: IETF IPPM WG ([email-masked]) <[email-masked]>
Subject: [EXT] [ippm] Adoption call for Explicit Flow Measurements Techniques

Hello IPPM,

This email starts an adoption call for draft-mdt-ippm-explicit-flow-measurements, "Explicit Flow Measurements Techniques". This document is proposed as an Informational document that describes techniques that go beyond single bit markings like the QUIC spin bit.

Best,
Tommy

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.