Subject: Re: draft-ietf-fax-mime-fullmode-00.txt

From: Dan Wing <[email-masked]>
Date: Thu, 17 Sep 1998 17:38:59 -0700

>Wing-san
>
>The purpose of the draft is compatible with the existing email 
>infrastructure (and proposed standard for receipt confirmation).

Which proposed standard for receipt confirmation does 
draft-ietf-fax-mime-fullmode-00.txt utilize?

>If there is a compatible problem in the draft, please teach me what 
>section or statement has problem that I can fix it.
>
>I intend to write a mechanism in the draft that describes IFAX FullMode 
>with capability exchange and confirmation without changing the existing 
>email infrastructure. 

-Dan Wing

---

From: MAEDA toru <[email-masked]>
Date: Tue, 22 Sep 1998 20:16:52 +0900

Wing-san

I could not understand your question well.
Plaese restate your question.

> draft-ietf-fax-mime-fullmode-00.txt utilize?

Regards.

Toru MAEDA
CANOn Inc.

> >with capability exchange and confirmation without changing the existing 
----------------------------
キヤノン株式会社
映像事務機システム推進プロジェクト
映像事務機３５設計部
前田 徹
郵便番号１４６
東京都大田区下丸子３−３０−２
電話   ０３−３７５７−９７３８
ＦＡＸ ０３−３７５７−８２０５
E-mail [email-masked]
----------------------------