Subject: XML-F ("XML for Fax")

From: "Larry Masinter" <[email-masked]>
Date: Wed, 16 Dec 1998 15:04:35 PST

FYI: http://www.oasis-open.org/cover/xml.html#xml-f

This looks like a different kind of 'onramp': an interface
to a fax service.

Larry
-- 
http://www.parc.xerox.com/masinter

---

From: Richard Shockey <[email-masked]>
Date: Thu, 17 Dec 1998 01:43:00 -0600

>This looks like a different kind of 'onramp': an interface

They presented this at the last Davidson Fax Conference. Got best of show
actually! 

The spec reminds me of Intel's CAS in many ways.  Aspects of this looks
like a XML version of a Task Control File..in CAS terms.  It has merit.

Richard Shockey
Shockey Consulting LLC                  
8045 Big Bend Blvd. Suite 110    
St. Louis, MO 63119
Voice 314.918.9020
Fax   314.918.9015
INTERNET Mail & IFAX : [email-masked]  
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<