Subject: Email server/client survey

From: MAEDA toru <[email-masked]>
Date: Tue, 19 Jan 1999 21:34:30 +0900

Hi..

I am looking for the Email server/client survey data that says which email
server/client software is populer and what is the % of market share.

Anybody help me to find the Email server/client survey data?
Do you have any information about Email server and client software survey?

Thank you very much for your help in advance.

Toru MAEDA

----------------------------
CANON INC.
TORU MAEDA
Technology Advancement Div. 3
3-30-2,Shimomaruko Ohtaku,Tokyo,Japan
E-mail    [email-masked] 
TEL  +81-3-3757-9738  FAX  +81-3-3757-8205
----------------------------

---

From: Claudio Allocchio +39 040 3758523 <[email-masked]>
Date: Wed, 20 Jan 1999 10:44:49 +0100

> Do you have any information about Email server and client software survey?

there is some information about this as a side result of a TERENA Pilot 
Project made last year. Even if the main scope pf the project was not 
establishing the % of use, there is a significant table there, which 
gives an exact picture of what's used at least in TERENA community, i.e. 
the pan-european R&D community.

Here is the URL:

http://www.terena.nl/libr/tech/mlmua-fr.html

regards!

Claudio

---

From: MAEDA toru <[email-masked]>
Date: Thu, 21 Jan 1999 20:50:50 +0900

Claudio-san

Thank you very much for quick responce.
I will check the URL.

Regards.

Toru MAEDA