Subject: Re: Question on FaxConnect Results..

From: [email-masked]
Date: Fri, 5 Feb 1999 08:17:21 EST

Wing-san

What is T.37 ?
Is T.37 Swan ?
I have been thought that T.37 is Duck.
Fax-over-SMTP should be the same as fax over GSTN in store-and-forward mode.

Toru MAEDA
CANON Inc.

In a message dated 99/02/05 16:35:06 JST,  [email-masked] writes:

<< Subj:	 RE: Question on FaxConnect Results..
 Date:	99/02/05 16:35:06 JST
 From:	[email-masked] (Dan Wing)
 Sender:	[email-masked]
 To:	[email-masked] (Richard Shockey)
 CC:	[email-masked]

 > >I stick by my guns that while the message is traversing over email it
 > >should conform to email.  When it is traversing over GSTN as a fax it
 > >should conform to fax.  
 > 
 > Well ... as I have said before ..if it looks like a Duck... and you keep
 > calling it a Duck.. people are going to expect a Duck.
 
 The Duck is T.38.
 
 Fax-over-SMTP is not exactly the same as fax over GSTN.  It never can
 be due to the "store" in store-and-forward.  The new Deliver-By gives
 us a new hope that we can set an upper bound to the time allowed
 to "store" a message.
 
 -Dan Wing

---

From: "Herman R. Silbiger" <[email-masked]>
Date: Fri, 05 Feb 1999 09:56:42 -0500

Fax-over-SMTP should be the same as fax over GSTN in store-and-forward mode
which is not the same as terminal based fax over the GSTN.

T.38 is eagle :-)

Herman

---

From: MAEDA toru <[email-masked]>
Date: Wed, 10 Feb 1999 11:53:15 +0900

Herman-san

> which is not the same as terminal based fax over the GSTN.

G3FAX which accesses over GSTN in store-and-forward mode (service) is the
same G3FAX terminal over the GSTN.

There is no special G3FAX terminal over GSTN in store-and-forward mode
(service) except GW.

> T.38 is eagle :-)

Sorry, T.38 is just ugly Duck, sounds "Quack!", and looks like a G3FAX.

Toru MAEDA 
CANON Inc.

----------------------------
CANON INC.
TORU MAEDA
Technology Advancement Div. 3
3-30-2,Shimomaruko Ohtaku,Tokyo,Japan
E-mail    [email-masked] 
TEL  +81-3-3757-9738  FAX  +81-3-3757-8205
----------------------------