Subject: About TIFF image

From: ISO-8859-1?B??=@public.cs.hn.cn
Date: Thu, 08 Jul 1999 10:29:52 +0800

Hello Ietf-fax,

  Thank you for your reply. We describe our question in the attached
  file.

Best regards,
 ÉòÇl                          mailto:[email-masked]

---

From: "McIntyre, Lloyd" <[email-masked]>
Date: Thu, 8 Jul 1999 16:15:36 -0700

ÉòÇl
Look on page 44 of
http://partners.adobe.com/asn/developer/pssdk/CONTENTS/UNSUPPTD/TIFF/TIFF6.P
DF

Basically, it says that any time you use a makeup code, you also need a
terminating code.  You can concatenate as many makeup codes as necessary to
express the length you want.

Lloyd

> -----Original Message-----
> From: ISO-8859-1?B??=@public.cs.hn.cn
> [mailto:ISO-8859-1?B??=@public.cs.hn.cn]
> Sent: Wednesday, July 07, 1999 7:30 PM
> To: [email-masked]
> Subject: About TIFF image
> 
> 
> Hello Ietf-fax,
>