Subject: Bigger than Y2K.

From: Syed Shahab Ali <[email-masked]>
Date: Wed, 25 Aug 1999 15:33:48 +0500

Asslam Allay Kum,

Jan 1,2000 is not the only date that could create chaos on the Corporate
nets. The Mitre Crop has posted dozen ofsuch dates which are mostly long
before Jan 2000.

 For example 9/9/99 because 99 is a universal Cobol Code that shows a
program  is ready to quit.

www.mitre.org/technology/y2k/docs/dates.html

---

From: "COLES, RICHARD J. (JSC-EV)" <[email-masked]>
Date: Wed, 25 Aug 1999 10:02:02 -0500

I just tried this link & it doesn't work.

I suppose that I was denied access.  Since this is a DOD-related site, I'm
not too surprised, I just wanted to let everyone know to save you some
trouble.

And if Mr. Ali can access the document, it would be nice if he would post
the text here (with proper permission from Mitre, of course).

Regards/RJC

-----Original Message-----
From: Syed Shahab Ali [mailto:[email-masked]]
Sent: Wednesday, August 25, 1999 5:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Bigger than Y2K.

Asslam Allay Kum,

---

From: "Wagner,William" <[email-masked]>
Date: Wed, 25 Aug 1999 12:38:06 -0400

http://www.mitre.org/research/y2k/docs/DATES.html

Try the above URL.

William A. Wagner (Bill Wagner)
Director, Technology
 DPI Imaging Division
 NETsilicon Inc.
 411 Waverley Oaks Road, #227
 Waltham, MA 02452
 Telephone 781-398-4588
 FAX  781-647-4460

-----Original Message-----
From: COLES, RICHARD J. (JSC-EV) [mailto:[email-masked]]
Sent: Wednesday, August 25, 1999 11:02 AM
To: 'Syed Shahab Ali'; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: RE: Bigger than Y2K.

Regards/RJC

-----Original Message-----
From: Syed Shahab Ali [mailto:[email-masked]]
Sent: Wednesday, August 25, 1999 5:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Bigger than Y2K.

Asslam Allay Kum,

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Wed, 25 Aug 1999 09:41:43 -0700

Um, I don't see how this thread relates to Internet fax. There are lots of 
other places to discuss Y2K issues. Could we drop it from this mailing list?

--Paul Hoffman, Director
--Internet Mail Consortium

---

From: "COLES, RICHARD J. (JSC-EV)" <[email-masked]>
Date: Thu, 26 Aug 1999 09:43:19 -0500

OK with me.

I am only responding to the original post because the link given did not
work.

R

-----Original Message-----
From: Paul Hoffman / IMC [mailto:[email-masked]]
Sent: Wednesday, August 25, 1999 11:42 AM
To: Wagner,William; COLES, RICHARD J. (JSC-EV); 'Syed Shahab Ali';
[email-masked]
Cc: [email-masked]

--Paul Hoffman, Director