Subject: I-D ACTION:draft-ietf fax-tiff-fx-reg-00.txt

From: [email-masked]
Date: Thu, 08 Nov 2001 06:56:57 -0500

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Internet Fax Working Group of the IETF.

	Title		: Tag Image File Format Fax eXtended (TIFF-FX)  
                          -image/tiff-fx MIME Sub-type Registration
	Author(s)	: L. McIntyre, G. Parsons, J. Rafferty
	Filename	: draft-ietf fax-tiff-fx-reg-00.txt
	Pages		: 7
	Date		: 07-Nov-01
	
This document describes the registration of the MIME sub-type 
image/tiff-fx.  The encodings are defined by File Format for Internet
Fax [TIFF-FX] and its extensions.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf fax-tiff-fx-reg-00.txt

To remove yourself from the IETF Announcement list, send a message to 
ietf-announce-request with the word unsubscribe in the body of the message.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf fax-tiff-fx-reg-00.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf fax-tiff-fx-reg-00.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "McIntyre, Lloyd" <[email-masked]>
Date: Thu, 8 Nov 2001 09:52:20 -0800

Please note that the draft is not accessible at the URL provided below.

The problem is likely due to an error in the Filename and URL listed below.
Please change "Filename" from
 	 draft-ietf fax-tiff-fx-reg-00.txt
to
       draft-ietf-fax-tiff-fx-reg-00.txt
where the space " " between "ietf" and "fax" is replaced by a dash "-".

Please modify the URL accordingly.

Thanks,
Lloyd

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, November 08, 2001 3:57 AM
> Cc: [email-masked]
> Subject: I-D ACTION:draft-ietf fax-tiff-fx-reg-00.txt
> 
>