Subject: spell checked minutes

From: Claudio Allocchio <[email-masked]>
Date: Wed, 20 Mar 2002 21:31:13 +0100 (CET)

And here are the rough minutes after a spell checker...

:-)

End of Set

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                        Project Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

     PGP Key: http://security.fi.infn.it/cgi-bin/spgpk.pl?KeyId=0C5C2A09

---

From: Hiroshi Tamura <[email-masked]>
Date: Fri, 22 Mar 2002 18:45:01 +0900 (JST)

Hallo Claudio,

Thanks for your usual detailed summary.
I can use most of them for the formal minutes.
I will add some notes or somthing from the slides.
But, please give me several weeks.

Now, there is one thing I would like to add for TIFF-FX.

> products conformant to Internet Fax specifications.  The specific MIME type
> image/tiff-fx test procedure is the accepted (with the above observation).
> The documents will go for Proposed Standard ASAP, and is aimed for Draft
> Standard after the necessary revision period. Again it is suggested that,

The above is for draft-ietf-fax-tiff-fx-reg-01.txt.

I would like to add, at the meeting, Ned suggested it is not necessary
to recycle tiff-fx-11 (file format).

Regarding other issues, I will add when I will make the formal one.

--
Hiroshi Tamura, Co-chair of IETF-FAX WG
E-mail: [email-masked]

---

From: Hiroshi Tamura <[email-masked]>
Date: Fri, 22 Mar 2002 18:45:01 +0900 (JST)

Hallo Claudio,