Subject: new netlink draft

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 7 Jun 2002 06:47:13 -0400

An updated draft posted at:

ftp://openarchitect.znyx.com/pub/jamal/draft-forces-netlink-03.txt

Please provide comments; we are hoping to last call this.

cheers,
jamal

---

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Mon, 24 Jun 2002 11:05:56 -0700

I would like to last call the latest version of the Netlink draft.
Please do send us any comments/suggestions on the draft.

Thanks
Hormuzd
-----Original Message-----
From: Jamal Hadi Salim [mailto:[email-masked]]
Sent: Friday, June 07, 2002 3:47 AM
To: [email-masked]
Subject: [FORCES] new netlink draft

cheers,
jamal