Subject: [issue43] Editorial- change GET to SET in section 6.5

From: Hormuzd Khosravi <[email-masked]>
Date: Fri, 3 Jun 2005 07:20:40 +0000

New submission from Hormuzd Khosravi <[email-masked]>:

In sections 6.5.1, 6.5.2, the figures show GET command being used in Config 
messages. This should be changed to SET in both sub-sections.

----------
category: Editorial
draft: draft-ietf-forces-protocol
messages: 62
nosy: hormuzdk
priority: Must fix
status: Text proposed
title: Editorial- change GET to SET in section 6.5

___________________________________________________
Forces issue tracker <[email-masked]>
<http://www.mip4.org/issues/tracker/forces/issue43>
___________________________________________________

---

From: [email-masked]
Date: Wed, 8 Jun 2005 17:32:26 +0200

fixed in -03

a.