Subject: [issue45] Definition of inter-TML protocol level schemes

From: Robert Haas <[email-masked]>
Date: Fri, 10 Jun 2005 08:11:03 +0000

New submission from Robert Haas <[email-masked]>:

Sec 4 TML Requirements
[...]
As an example they could be defined to be delivered via hardware or inter- TML 
protocol level schemes.
                                                                               
 Where did we define what "inter-TML" means ?

----------
category: Editorial
draft: draft-ietf-forces-protocol
messages: 102
nosy: rha
priority: Should fix
status: No discussion
title: Definition of inter-TML protocol level schemes

___________________________________________________
Forces issue tracker <[email-masked]>
<http://www.mip4.org/issues/tracker/forces/issue45>
___________________________________________________

---

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 10 Jun 2005 07:20:26 -0400

>  Where did we define what "inter-TML" means ?

I may have been responsible for that text; it was intended to mean
between two or more TML processes on different CE/FEs.
Could probably explicitly say so instead?

cheers,
jamal