Subject: small change in the tml text

From: Jamal Hadi Salim <[email-masked]>
Date: Fri, 16 Sep 2005 13:29:11 -0400

Editorial. Diff below.

cheers,
jamal

@@ -1163,7 +1163,7 @@
        responsibility.  However, on config basis, the PL layer may wish
        to participate in link failover schemes and therefore the TML
        must support this capability.
-       Please refer to the HA Section Section 8 for details.
+       Please refer to Section 8 for details.

---

From: "Wang,Weiming" <[email-masked]>
Date: Sat, 17 Sep 2005 11:06:43 +0800

For such small changes, you may purely decide it while without being notified so as to fast the pace :)

Thanks,
Weiming