Subject: MIB draft becoming a WG document?

From: Patrick Droz <[email-masked]>
Date: Mon, 19 Dec 2005 13:45:51 +0100

David and I would like to poll the group of whether to make the MIB 
draft a WG document or note. Please state your opinion on the list.
Mainly we are interested to hear if somebody would have a problem with 
this.

Many thanks,
Patrick

-- 
   Dr. Patrick Droz 			| [email-masked]
   IBM Zurich Research Laboratory 	| http://www.zurich.ibm.com/~dro
   Saumerstrasse 4 			| Tel. +41-1-724-85-25 CH-8803
   Rueschlikon/Switzerland 		| Fax. +41-1-724-85-78

---

From: "Joel M. Halpern" <[email-masked]>
Date: Mon, 19 Dec 2005 09:11:46 -0500

Yes, making this a working group document is a good idea.

Yours,
Joel M. Halpern

At 07:45 AM 12/19/2005, Patrick Droz wrote:
>David and I would like to poll the group of whether to make the MIB draft 
>a WG document or note. Please state your opinion on the list.
>Mainly we are interested to hear if somebody would have a problem with this.
>
>Many thanks,
>Patrick
>
>--

---

From: "Guo, Xiaoyi" <[email-masked]>
Date: Tue, 20 Dec 2005 16:33:27 +0800

Yes, it is a good idea .

and Robert, 

>Association statistics: 
    
>   - Time when the association attained the UP state. 
    
>   - Time when the association appeared in the MIB. 

In here i think the UP state and ESTABLISH state time all should be record , 

this paragraph means too ?

----- Original Message ----- 
From: "Patrick Droz" <[email-masked]>
To: <[email-masked]>
Sent: Monday, December 19, 2005 8:45 PM
Subject: MIB draft becoming a WG document?

| David and I would like to poll the group of whether to make the MIB 
| draft a WG document or note. Please state your opinion on the list.
| Mainly we are interested to hear if somebody would have a problem with 
| this.
| 
| Many thanks,
| Patrick
| 
| -- 
|   Dr. Patrick Droz | [email-masked]
|   IBM Zurich Research Laboratory | http://www.zurich.ibm.com/~dro
|   Saumerstrasse 4 | Tel. +41-1-724-85-25 CH-8803
|   Rueschlikon/Switzerland | Fax. +41-1-724-85-78
|