Subject: [gaia] Community Wifi workshop in Dharmasala

From: Paola Di Maio <[email-masked]>
Date: Fri, 8 May 2015 13:16:04 +0530

Anyone in India willing to share knowledge and experience about the various
aspects of setting up community wifis? (technology, law, the community and
sustainability aspects etc?)

Help co-organize a workshop at Hillhacks, Dharamsala
either by sharing your knowledge and experience in this field, or by
learning

https://hillhacks.in/2015/workshop/community.wifi.in.india.opportunities.and.challenges

Namo

PDM

---

From: Paola Di Maio <[email-masked]>
Date: Fri, 8 May 2015 17:47:02 +0530

Thank you Shaddy Shadrac
for your interest!
:-)

Please enter yr name in the wiki as coorganizer, edit the session
description
as you see fit - we could aim for a longer slot if we have enough interest-
invite anyone
you like to do the same,

I presume we will agree on the final date with whosoever signs up for this?

Look forward to learn more about the Alliance

Let me know if you have questions or if there's anything you d like to
discuss
(onlist or offlist as you prefer)

PDM

On Fri, May 8, 2015 at 4:49 PM, <[email-masked]> wrote:

>  Happy to discuss your interest for a workshop in Dharamsala ad offer
> advise on community wifis.
>
> Regards
> B. Shadrach
>
>
>
>
>
>
>
> B. Shadrach, PhD
> Asia Coordinator / Alliance for Affordable Internet
> Phone: +91-9871119726 / Skype: bshadrach / Web: www.a4ai.org
>
>
>
>
> World Wide Web Foundation | 1110 Vermont Ave NW, Suite 500, Washington DC
> 20005, USA | www.webfoundation.org | Twitter: @webfoundation &
> @A4AI_Internet
>
> *From:* Paola Di Maio <[email-masked]>
> *Sent:* ‎Friday‎, ‎08‎ ‎May‎ ‎2015 ‎13‎:‎16
> *To:* International Summit for Community Wireless Networks Participant
> E-mail List <[email-masked]>, gaia <[email-masked]>
>
> Anyone in India willing to share knowledge and experience about the
> various aspects of setting up community wifis? (technology, law, the
> community and sustainability aspects etc?)
>