Subject: [gaia] Mapping the African Web Content Infrastructure

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 28 Jan 2016 13:38:43 +0000

All,

We recently did a measurement study of the African web content
infrastructure which will be of interest and very relevant to GAIA -- the
study motivates the need for wider localised infrastructures in developing
regions..

Paper in WWW 2016: https://www.cl.cam.ac.uk/~as2330/docs/WWW15.pdf

If anyone is interested in the data, its publicly available here:
https://fourier.networks.imdea.org/external/techrep_cdma/index/

Regards
-- 
Arjuna Sathiaseelan
Personal: http://www.cl.cam.ac.uk/~as2330/
N4D Lab: http://www.cl.cam.ac.uk/~as2330/n4d

---

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 28 Jan 2016 14:13:59 +0000

Realised the username and password is missing (the full link is in the
paper):
You can use this for accessing the data:
https://techrep_cdma:PDQ7Rjkj@fourier.
networks.imdea.org/external/techrep_cdma/index

Regards

---

From: Carlos Watson <[email-masked]>
Date: Thu, 28 Jan 2016 08:18:07 -0600

thanks, It works;

regards;

On Thu, Jan 28, 2016 at 8:13 AM, Arjuna Sathiaseelan <
[email-masked]> wrote:

> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia
>
>

-- 
--Carlos Watson

---

From: Hervey Allen <[email-masked]>
Date: Thu, 28 Jan 2016 09:22:27 -0800

On 1/28/16 6:13 AM, Arjuna Sathiaseelan wrote:
> https://techrep_cdma:[email-masked]/external/techrep_cdma/index
> <http://networks.imdea.org/external/techrep_cdma/index>
> 
> Regards
> 

Thanks. Looking over the paper now. Nice to have the data sources
available as well.

Cheers,
	- Hervey

> On 28 January 2016 at 13:38, Arjuna Sathiaseelan
> <[email-masked]
> <mailto:[email-masked]>> wrote:
> 
>     All,
> 
>     infrastructure which will be of interest and very relevant to GAIA
>     -- the study motivates the need for wider localised infrastructures
>     in developing regions..
> 

-- 
Hervey Allen      Assistant Director, Network Startup Resource Center
[email-masked]   http://nsrc.org/ : http://facebook.com/nsrc.org
GPG Fingerprint:  AC08 31CB E453 6C65 2AB3 4EDB CEEB 5A74 C6E5 624F