Subject: [gaia] Africa market

From: Arjuna Sathiaseelan <[email-masked]>
Date: Sat, 3 Jun 2017 08:37:34 +0100

Dear All,

I am looking for two specific information related to Africa:

1. Are there any data that showcases how the Internet penetration will
grow in the next 5 years in Africa (even broken down across African
countries)?

2. Are there any data on the market potential/total addressable market
for local content/services in Africa (even broken down per country)?

Thanks
Regards

-- 
Arjuna Sathiaseelan
Personal: http://www.cl.cam.ac.uk/~as2330/
N4D Lab: http://www.cl.cam.ac.uk/~as2330/n4d

---

From: Jane Coffin <[email-masked]>
Date: Sat, 3 Jun 2017 07:40:15 +0000

Hi Arjuna –

ISOC’s ARDA
RIPE NCC Atlas data
Research ICT African has some good data, too.

Lots of discussion during AIS and I would look at the Measurement sessions from last week.

Best,
Jane

Internet Society | www.internetsociety.org

Skype:  janercoffin

Mobile/WhatsApp:  +1.202.247.8429

On 6/3/17, 9:37 AM, "gaia on behalf of Arjuna Sathiaseelan" <[email-masked] on behalf of [email-masked]> wrote:

    Dear All,

    
    
    Thanks
    Regards

    _______________________________________________
    gaia mailing list
    [email-masked]
    https://www.irtf.org/mailman/listinfo/gaia

---

From: Helani Galpaya <[email-masked]>
Date: Sun, 4 Jun 2017 18:44:19 +0100

Arjuna:
Research ICT Africa has multi country data based on past nationally
representative surveys. They may have done projections (unsure) for the
future, but you can certainly take the data set and do them yourself. I
believe you are already in touch with them, so ask them.  The data is open.

They are currently doing nationally representative surveys of ICT use
across Africa (many countries) and will have a great data set for doing
projections in sometime later this year (similar nationally representative
surveys going on in Asia (via LIRNEasia) and LatAm (via DIRSI)
concurrently).

Helani

Helani Galpaya
LIRNEasia
www.lirneasia.net
+94 77 3600 766 (m-LK); +44 7415 865222 (m-UK)

On Sat, Jun 3, 2017 at 8:40 AM, Jane Coffin <[email-masked]> wrote:

> On 6/3/17, 9:37 AM, "gaia on behalf of Arjuna Sathiaseelan" <
> [email-masked] on behalf of [email-masked]>
> wrote:
>
>     Dear All,
>

---

From: Arjuna Sathiaseelan <[email-masked]>
Date: Mon, 5 Jun 2017 08:37:59 +0100

Thanks Helani,

yes I am in touch with Enrico -- and know about the surveys.
Apparently they are keen to know about how to measure untapped
markets/potential -- the survey data should be available from
September.

Regards

On 4 June 2017 at 18:44, Helani Galpaya <[email-masked]> wrote:
> They are currently doing nationally representative surveys of ICT use across
> Africa (many countries) and will have a great data set for doing projections
> in sometime later this year (similar nationally representative surveys going
> on in Asia (via LIRNEasia) and LatAm (via DIRSI) concurrently).
>
> Helani
>
> Helani Galpaya
> LIRNEasia
> www.lirneasia.net
>> On 6/3/17, 9:37 AM, "gaia on behalf of Arjuna Sathiaseelan"
>> <[email-masked] on behalf of [email-masked]> wrote:
>>
>>     Dear All,
>>