Subject: [gaia] New Training Content from NSRC on Border Gateway Protocol (BGP)

From: Jane Coffin <[email-masked]>
Date: Tue, 23 Jul 2019 15:43:17 +0000

Good pipl of GAIA –

Our friends and colleagues at NSRC have put together new training materials on BGP.

The content is useful as a standalone resource (as it is) and as a kit.

See this note from NSRC, and note well the email (below) for feedback, suggestions, and comments:

The Network Startup Resource Center (NSRC) created a new set of

    instructional videos on Internet routing and utilization of the Border

    Gateway Protocol (BGP) entitled, "BGP for All."

    The technical education videos include configuration examples, links to

    reference materials, and a series of self-evaluation questions to test

    comprehension. The videos may also be valuable for computer science

    departments to use as supplemental material for networking courses

    offered as part of the curricula. For more information, see:

    https://learn.nsrc.org/bgp 

    Thank you to the many members of the Internet community who contributed

    to the course content, and to everyone who helped with the production of

    the video series. Special thanks to Dr. Philip Smith.

    Questions, suggestions, comments about this initiative can be sent to

    the email [email-masked] 

Best,

Jane/Leandro

Internet Society | www.internetsociety.org

Skype:  janercoffin

Mobile/WhatsApp:  +1.202.247.8429

---

From: Nicolas Pace <[email-masked]>
Date: Tue, 23 Jul 2019 10:37:40 -0700

Thanks Jane!

-- 
Enviado desde mi dispositivo Android con K-9 Mail. Por favor, disculpa mi brevedad.

---

From: George Klissiaris <[email-masked]>
Date: Tue, 23 Jul 2019 20:42:26 +0300

Thank you Jane! Summer time is time for learning new things. :-)

*George Klissiaris*
Board Member & Administrator

*Sarantaporo.gr Non Profit Organization*
28 Karaiskaki Str., 10554, Athens, Greece
Email: [email-masked], Web: www.sarantaporo.gr

Στις Τρί, 23 Ιουλ 2019 στις 6:45 μ.μ., ο/η Jane Coffin <[email-masked]>
έγραψε:

> Good pipl of GAIA –
>
>
>
> Our friends and colleagues at NSRC <https://nsrc.org/> have put together
> new training materials on BGP.
>
>     Gateway Protocol (BGP) entitled, "BGP for All.."
>
>
>
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia
>