Subject: [Gen-art] Re: Gen-ART Review of draft-ietf-tsvwg-diffserv-service-classes-02

From: Allison Mankin <[email-masked]>
Date: Tue, 28 Feb 2006 09:18:19 -0800

Kwok,

Go ahead and fix "vest" for "vast" in your XML source.
You'll be passing your XML source to the RFC Editor when the
document is approved.  

RFC Ed does do a nice copy edit, so thanks for not worrying,
Spencer, as the readability is very good.

Allison

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Tue, 28 Feb 2006 13:44:19 -0500

OK.  Thanks!
-- Kwok --