Subject: [Gen-art] Review of draft-ietf-mboned-msdp-mib-01.txt

From: "Gray, Eric" <[email-masked]>
Date: Thu, 30 Mar 2006 16:58:12 -0500

Bill/Dave,

The General Area Review Team selected me as a reviewer for 
this specification (for background on Gen-ART, please see
http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html).

Substantive Comments:
====================
None.

Questions:
=========
None.

NITs:
====
None.

Assuming that notes to the RFC Editor, and the "Revision
History" section are removed, this document appears ready 
for publication.

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 31 Mar 2006 16:58:18 +0200

Thanks Eric.

I've been having a few mail server problems, so this reached
me after the IESG call. But my own quick glance reached
the same conclusion, fortunately.

     Brian