Subject: [Gen-art] Gen-art review of draft-ietf-ccamp-rfc4327bis-01.txt

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 04 May 2006 20:17:31 +0300

Hi,

I have been selected as General Area Review Team reviewer for this
draft (for background on Gen-ART, please see
http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html).

Draft: draft-ietf-ccamp-rfc4327bis-01.txt
Reviewer: Gonzalo Camarillo <[email-masked]>
Review Date:         4 May 2006
IETF LC Date:        9 May 2006
IESG Telechat Date: 11 May 2006

Summary:

This draft is ready for publication as a PS RFC.

Thanks,

Gonzalo

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 5 May 2006 09:28:40 -0400

Gonzalo,

	Thanks for the review.  Am I to understand that
there are no changes from the GEN-ART review required
then?

	--Tom

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 08 May 2006 09:52:32 +0300

Hi,

yes, that's right, no changes needed.

Thanks,

Gonzalo

-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 30 52
FIN-02420 Jorvas          Email :  [email-masked]
Finland                   http://www.hut.fi/~gonzalo