Subject: [Gen-art] Latest updates : draft-ietf-l2tpext-pwe3-ethernet-08.txt

From: "Maria A. Dos Santos \(mariados\)" <[email-masked]>
Date: Mon, 21 Aug 2006 14:15:06 -0700

As Dan requested, I included the normative references to the IEEE
standards
in this version.
 
I still haven't heard from Cullen Jennings on the discuss he raised.
Please 
advice on how to proceed with this.
 
regards,
Alice
 
_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 23 Aug 2006 09:18:04 +0200

I've cleared my DISCUSS now that -08 is posted. You can drop
gen-art from this thread, I think.

Thanks

     Brian