Subject: [Gen-art] Gen-ART re-review: draft-hollenbeck-epp-rfc3730bis-03

From: Harald Alvestrand <[email-masked]>
Date: Thu, 07 Dec 2006 10:23:03 +0100

Document: draft-hollenbeck-epp-rfc3730bis-04
Reviewer: Harald Tveit Alvestrand
Review Date: 2006-11-10
IETF LC End Date: 2006-11-11
Summary: Ready for publication

I had one question for the draft in my -03 review, and this has been resolved to my satisfaction in -04.

None of the IETF DISCUSSes on the document reference the issue of number of implementations for the one obscure
feature I noticed, so I assume that the IESG is happy with the implementation report.

I think the document is ready.

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 07 Dec 2006 12:59:24 +0100

> feature I noticed, so I assume that the IESG is happy with the 

I certainly decided that it was within the area left unclear by
RFC 2026, so within the IESG's power of decision.

     Brian