Subject: [Gen-art] Re: Gen-ART Last Call Review of draft-ietf-mipshop-cga-cba-02.txt

From: Christian Vogt <[email-masked]>
Date: Thu, 01 Feb 2007 08:27:02 +0100

Eric -

> For some reason, in your response, my "bulletization" of the
> list of the new status codes somehow got "re-paragraphed" -
> hopefully my version below does not suffer the same fate.

Oh, no, this was probably one of my Thunderbird extensions for "nicer"
quotations.  It's now deinstalled.

Anyway, your suggested bulletization is fine in your emails and I got
your point.

> Typographical "resets" should be absolutely disallowed in 
> E-Mail.  :-)
> 
> To the casual reader, it may otherwise be unclear exactly
> what change I was suggesting...

Yes.

Will incorporate your suggestions into the draft ASAP.  Thanks!

- Christian

-- 
Christian Vogt, Institute of Telematics, Universitaet Karlsruhe (TH)
www.tm.uka.de/~chvogt/pubkey/

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: Mark Townsley <[email-masked]>
Date: Thu, 01 Feb 2007 10:59:39 +0100

> Will incorporate your suggestions into the draft ASAP.  Thanks!
I moved the state to revised id needed for now, if you get the new draft 
in my 2/15 I should be able to get this on the 2/22 telechat.

Thanks,

- Mark