Subject: [Gen-art] Gen-ART review of draft-ietf-mipshop-fh80216e-06.txt

From: Suresh Krishnan <[email-masked]>
Date: Mon, 18 Feb 2008 01:26:18 -0500

I am the assigned Gen-ART reviewer for
draft-ietf-mipshop-fh80216e-06.txt

For background on Gen-ART, please see the FAQ at
<http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html>.

Please resolve these comments along with any other Last Call comments
you may receive.

Summary: This draft is ready for publication, but some nits need to be
fixed.

Nits
====
* Replace TAB characters with spaces
* Update out of date references

Cheers
Suresh

_______________________________________________
Gen-art mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/gen-art

---

From: Heejin Jang <[email-masked]>
Date: Thu, 21 Feb 2008 08:19:02 +0000 (GMT)

Hi, Suresh.
 
We'll reflect the following comments in the next version.
Thanks.
 
- Best regards, 
Heejin.

------- Original Message -------
Sender : Suresh Krishnan<[email-masked]>
Date   : 2008-02-18 15:26 (GMT+09:00)
Title  : Gen-ART review of draft-ietf-mipshop-fh80216e-06.txt

Nits
====

Cheers
Suresh