Subject: Re: [Gen-art] Gen-art review of draft-ietf-tsvwg-rsvp-user-error-spec-06.txt

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 15 May 2008 14:09:52 +0300

Hi,

I just had a look at 07 and I do not have anything to add to my earlier 
review below.

Cheers,

Gonzalo

Gonzalo Camarillo wrote:
> Hi,
> 
> I have been selected as the General Area Review Team (Gen-ART)
> reviewer for this draft (for background on Gen-ART, please see
> http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html).
> 
> Please resolve these comments along with any other Last Call comments
> you may receive.
> 
> Draft: draft-ietf-tsvwg-rsvp-user-error-spec-06.txt
> Reviewer: Gonzalo Camarillo <[email-masked]>
> Review Date: 24 April 2008
> 
> Summary:
> 
> This draft is ready for publication as a PS RFC.
> 
> 
> Thanks,
> 
> Gonzalo
> 
> 
> 

_______________________________________________
Gen-art mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/gen-art

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 15 May 2008 12:12:54 +0100

Thanks Gonzalo!

Cheers,
Adrian
----- Original Message ----- 
From: "Gonzalo Camarillo" <[email-masked]>
To: "Gonzalo Camarillo" <[email-masked]>
Cc: <[email-masked]>; "Magnus 
Westerlund (KI/EAB)" <[email-masked]>; <[email-masked]>
Sent: Thursday, May 15, 2008 12:09 PM
Subject: Re: Gen-art review of draft-ietf-tsvwg-rsvp-user-error-spec-06.txt