Subject: [Gen-art] Gen-ART LC review of draft-ietf-isis-rfc2966bis-03.txt

From: Brian E Carpenter <[email-masked]>
Date: Mon, 16 Jun 2008 13:57:23 +1200

_______________________________________________
Gen-art mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/gen-art

---

From: "Tony Li" <[email-masked]>
Date: Sun, 15 Jun 2008 20:45:16 -0700

Brian,

Thank you very much for your review.  We agree with all your points.  

If folks feel that spinning the draft is appropriate to address your points
(or other points), we would glady incorporate them.  Folks?

Regards,
Tony