Subject: [Gen-art] Gen-ART review of draft-ietf-mip4-dsmipv4-07.txt

From: "Vijay K. Gurbani" <[email-masked]>
Date: Tue, 04 Nov 2008 10:22:51 -0600

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft (for background on Gen-ART, please see
http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html).

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-mip4-dsmipv4-07.txt
Reviewer: Vijay K. Gurbani
Review Date: 4 Nov. 2008
IETF LC End Date: 4 Nov. 2008
IESG Telechat date: unknown

Summary: This draft is ready for publication as a Proposed
Standard.

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
WWW:   http://www.alcatel-lucent.com/bell-labs
_______________________________________________
Gen-art mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/gen-art

---

From: Jari Arkko <[email-masked]>
Date: Tue, 04 Nov 2008 18:49:57 +0200

Thanks for your review!

Jari