Subject: [Gen-art] Gen-ART review of draft-ietf-ccamp-gmpls-mef-uni-03.txt

From: Suresh Krishnan <[email-masked]>
Date: Tue, 23 Feb 2010 11:56:27 -0500

I am the assigned Gen-ART reviewer for
draft-ietf-ccamp-gmpls-mef-uni-03.txt

For background on Gen-ART, please see the FAQ at
<http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html>.

Please resolve these comments along with any other Last Call comments
you may receive.

Summary: This draft is ready for publication as Proposed Standard.

Thanks
Suresh

---

From: Lou Berger <[email-masked]>
Date: Tue, 23 Feb 2010 13:12:48 -0500

Thank you for the review!

Lou