Subject: [Gen-art] Gen-ART review of draft-ietf-mipshop-transient-bce-pmipv6-07.txt

From: Suresh Krishnan <[email-masked]>
Date: Mon, 7 Feb 2011 16:41:13 -0500

I am the assigned Gen-ART reviewer for
draft-ietf-mipshop-transient-bce-pmipv6-07.txt

For background on Gen-ART, please see the FAQ at
<http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html>.

Please resolve these comments along with any other Last Call comments
you may receive.

Summary: This draft is ready for publication as Proposed Standard.

I have verified that the comments from Spencer Dawkins' Gen-ART review 
have been addressed.

Thanks
Suresh

---

From: Jari Arkko <[email-masked]>
Date: Tue, 08 Feb 2011 14:34:16 +0100

Thanks.