Subject: [Gen-art] Gen-ART review of draft-ietf-6man-rpl-routing-header-05.txt

From: "Miguel A. Garcia" <[email-masked]>
Date: Thu, 24 Nov 2011 10:35:46 +0100

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft. For background on Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Please resolve these comments along with any other comments you may receive.

Document: draft-ietf-6man-rpl-routing-header-05.txt
Reviewer: Miguel Garcia <[email-masked]>
Review Date: 2011-11-24
IETF LC End Date: 2011-11-29
IESG Telechat date: 2011-12-01

Summary: The document is ready for publication as a standards track RFC.

I reviewed version -04 of this document, and at that time I had just nit 
comments:
http://www.ietf.org/mail-archive/web/gen-art/current/msg06832.html

All these comments have been successfully addressed in version -05, so 
the document is ready for publication.

/Miguel
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Jari Arkko <[email-masked]>
Date: Thu, 24 Nov 2011 01:57:19 -0900

Thanks for your review!

Jari

On 24.11.2011 00:35, Miguel A. Garcia wrote:
> I reviewed version -04 of this document, and at that time I had just nit comments:
> All these comments have been successfully addressed in version -05, so the document is ready for publication.
>
> /Miguel