Subject: [Gen-art] GenART last call review of draft-ietf-behave-nat64-learn-analysis-03

From: "Roni Even" <[email-masked]>
Date: Tue, 13 Mar 2012 13:24:59 +0200

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments you
may receive.

Document: draft-ietf-behave-nat64-learn-analysis-03

Reviewer: Roni Even

Review Date:2012-3-13

IETF LC End Date: 2012-3-22

IESG Telechat date:

Summary: This draft is ready for publication as an Informational RFC.

Major issues:

Minor issues:

Nits/editorial comments:

Section 5.1.1 third paragraph change to  "provided by some"

---

From: jouni korhonen <[email-masked]>
Date: Wed, 14 Mar 2012 14:49:35 +0200

Roni,

Thanks for the review. We'll take care of the editorials.

- Jouni

On Mar 13, 2012, at 1:24 PM, Roni Even wrote:

> I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
> 
>  
> 
> Please resolve these comments along with any other Last Call comments you may receive.
> 
>  
> Review Date:2012–3–13
> IETF LC End Date: 2012–3–22
> IESG Telechat date:
>  
> Section 5.1.1 third paragraph change to  “provided by some”
>  
>