Subject: [Gen-art] Assignments for the 2013-01-10 telechat

From: "A. Jean Mahoney" <[email-masked]>
Date: Thu, 03 Jan 2013 17:24:34 -0600

Hi all,

The following reviewers have assignments:

Reviewer             LC end      Draft

Ben Campbell         2013-01-07 draft-ietf-dhc-relay-id-suboption-11 **

Ben Campbell         2012-11-19 draft-ietf-karp-routing-tcp-analysis-06**

Dan Romascanu 2013-01-02 draft-bonica-special-purpose-04*

Kathleen Moriarty    2012-12-17 draft-ietf-bliss-call-completion-18

Mary Barnes          2012-12-19 draft-ietf-mboned-auto-multicast-14**

Miguel Garcia        2012-12-21 draft-ietf-v6ops-464xlat-08

Meral Shirazipour    2012-12-20 draft-ietf-v6ops-icp-guidance-04**

Roni Even            2012-12-25 draft-ietf-appsawg-json-patch-08**

Roni Even            2012-12-14 
draft-daboo-ical-vcard-parameter-encoding-02**

Suresh Krishnan      2012-12-25 draft-ietf-appsawg-json-pointer-07

Vijay Gurbani        2012-12-26 draft-salgueiro-vcarddav-kind-device-06**

Wassim Haddad        2012-12-12 draft-ietf-6renum-enterprise-05

Wassim Haddad        2013-01-03 draft-ietf-trill-oam-req-04

* Earlier draft reviewed
** Already reviewed

I have made the assignments in the review tool:
http://art.tools.ietf.org/tools/art/genart/

And the assignments are captured in the spreadsheets:
http://wiki.tools.ietf.org/dav/genart/gen-art.html
http://wiki.tools.ietf.org/dav/genart/gen-art-by-reviewer.html

For your convenience, the review boilerplate template is included below.

Note that reviews should ideally be posted to the gen-art mailing list
by COB on Tuesday:
http://wiki.tools.ietf.org/area/gen/trac/wiki/

Jean

-------------------------------------------------------------------

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document:
Reviewer:
Review Date:
IETF LC End Date:
IESG Telechat date: (if known)

Summary:

Major issues:

Minor issues:

Nits/editorial comments:

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Mon, 07 Jan 2013 09:37:26 -0600

Hi all,

The following document was added to the telechat agenda over the weekend:

Dan Romascanu          draft-ietf-sipcore-priority-00

The document has already been reviewed.

Thanks,

Jean

On 1/3/13 5:24 PM, A. Jean Mahoney wrote:
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art