Subject: [Gen-art] A *new* batch of IETF LC reviews - 2013-01-31

From: "A. Jean Mahoney" <[email-masked]>
Date: Thu, 31 Jan 2013 17:29:40 -0600

Hi all,

The following reviewers have assignments:

Reviewer           LC end       Draft

Francis Dupont    2013-02-26    draft-laurie-pki-sunlight-07 *

Joel Halpern      2013-02-11    draft-ietf-ospf-rfc3137bis-03

Meral Shirazipour 2013-02-11    draft-ietf-forces-lfb-lib-10

Miguel Garcia     2013-02-11    draft-ietf-mpls-tp-use-cases-and-design-06

Peter McCann      2013-02-18    draft-templin-ironbis-12

Roni Even         2013-02-28    draft-harkins-brainpool-ike-groups-04

Suresh Krishnan   2013-02-28    draft-eastlake-additional-xmlsec-uris-07

Vijay Gurbani     2013-02-14    draft-ietf-simple-simple-08

* 2nd Last Call

I have made the assignments in the review tool:
http://art.tools.ietf.org/tools/art/genart/

And the assignments are captured in the spreadsheets:
http://wiki.tools.ietf.org/dav/genart/gen-art.html
http://wiki.tools.ietf.org/dav/genart/gen-art-by-reviewer.html

The standard template is included below.

Thanks,

Jean

-------------------------------------------------------------------

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document:
Reviewer:
Review Date:
IETF LC End Date:
IESG Telechat date: (if known)

Summary:

Major issues:

Minor issues:

Nits/editorial comments:

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 31 Jan 2013 22:18:08 -0500

Document: draft-ietf-ospf-rfc3137bis-03
     OSPF Stub Router Advertisement
Reviewer: Joel M. Halpern
Review Date: 31-January-201
IETF LC End Date: 11-February-2013
IESG Telechat date: N/A

Summary: This document is ready for publication as an Informational RFC

Major issues: none

Minor issues: none

Nits/editorial comments: none