Subject: Re: [Gen-art] review of draft-ietf-eman-requirements-10.txt

From: Francis Dupont <[email-masked]>
Date: Wed, 13 Feb 2013 15:06:45 +0100

In your previous mail you wrote:

>  > - ToC page 3 and 11 page 23: Acknowledgements -? Acknowledgments
>  
>  Well, both is possible.  I changed it as suggested.

=> it is a standard US vs UK English...

>  > - 1 page 4 and others: why Power State and not power state? I believe it
>  >  comes from a document where you imported the term from?
>  
>  The capitalized term is defined in the terminology section.  Is this OK?

=> it is OK (and a point for the RFC Editor): I just wanted to understand.

Thanks

[email-masked]

---

From: Juergen Quittek <[email-masked]>
Date: Wed, 13 Feb 2013 14:48:26 +0000

Hi Francis,.

Thanks for your confirmantion.
    Juergen