Subject: [Gen-art] Gen-ART Telechat Review of draft-ietf-forces-interop-08

From: Alexey Melnikov <[email-masked]>
Date: Thu, 06 Jun 2013 11:05:24 +0100

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document:  draft-ietf-pce-gmpls-aps-req-07
Reviewer: Alexey Melnikov
Review Date: 2013-06-06
IETF LC End Date: 2013-06-07
IESG Telechat date: (if known)

Summary: This draft is ready for publication as an informational RFC.

Major issues: None.

Minor issues: None.

Nits/editorial comments:

I might have missed that, but I think the first mention of ERO
needs expansion of the acronym and a reference.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 27 Jun 2013 07:41:47 -0400

Thank you for this review, Alexey. I have balloted a No-Objection based on it. 

BTW, the thread title is wrong, but I assume the review is on the GMPLS document draft-ietf-pce-gmpls-aps-req as your comments match the document content :-)

Jari

On Jun 6, 2013, at 6:05 AM, Alexey Melnikov <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art