Subject: [Gen-art] Genart review of draft-ietf-6man-addr-select-opt-11.txt

From: Christer Holmberg <[email-masked]>
Date: Fri, 23 Aug 2013 06:27:31 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document: draft-ietf-6man-addr-select-opt-11.txt

Reviewer: Christer Holmberg

Review Date: 23 August 2013

IETF LC End Date: 15 May, 2013

IESG Telechat date: 29 August, 2013

Summary: The minor editorial issue I had on the previous version (-10) of the draft has been addressed. The document is ready for publication, without any further comments.

Major issues: -

Minor issues: -

Nits/editorial comments: -

Regards,

Christer

---

From: Jari Arkko <[email-masked]>
Date: Thu, 29 Aug 2013 13:51:28 +0300

Christer: thank you for your review!

Jari

On Aug 23, 2013, at 9:27 AM, Christer Holmberg <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art