Subject: [Gen-art] Gen-ART telechat review of draft-ietf-lisp-deployment-10.txt

From: Brian E Carpenter <[email-masked]>
Date: Fri, 23 Aug 2013 11:38:57 +1200

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq.

Please wait for direction from your document shepherd or AD before posting a
new version of the draft.

Document: draft-ietf-lisp-deployment-10.txt
Reviewer: Brian Carpenter
Review Date: 2013-08-23
IETF LC End Date: 2013-07-15
IESG Telechat date: 2013-08-29

Summary:  Ready
--------

Comments:
---------

Thanks for handling my Last Call comments.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 29 Aug 2013 15:42:43 +0300

Brian: Thank you for your review. 

(I am working on my own review of the document - this is one of the ones that I will read very carefully on my own as well.)

Jari

On Aug 23, 2013, at 2:38 AM, Brian E Carpenter <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art