Subject: Re: [Gen-art] Gen-ART LC review ofdraft-ietf-mpls-return-path-specified-lsp-ping-12

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Sep 2013 13:54:29 +0300

Roni,

Thanks again for your review. Do you think all the issues that you originally listed are resolved?

Jari

---

From: "Roni Even" <[email-masked]>
Date: Mon, 30 Sep 2013 13:05:23 +0300

Hi Jari,
Sorry for late response, I have been on vacation all last week and now
catching up.
My concern was with the IANA registry which looks OK in version 13 of the
draft
Roni

> -----Original Message-----
> From: Jari Arkko [mailto:[email-masked]]
> Sent: 26 September, 2013 1:54 PM
> To: Roni Even
> Cc: [email-masked];
gen-
> [email-masked] Review Team
> Subject: Re: [Gen-art] Gen-ART LC review ofdraft-ietf-mpls-return-path-
> specified-lsp-ping-12
> 
> Roni,
> 
> Thanks again for your review. Do you think all the issues that you
originally
> listed are resolved?