Subject: [Gen-art] Gen-ART telechat review of draft-ivov-xmpp-cusax-07.txt

From: Brian E Carpenter <[email-masked]>
Date: Sun, 08 Sep 2013 08:51:08 +1200

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq.

Please wait for direction from your document shepherd or AD before posting a
new version of the draft.

Document: draft-ivov-xmpp-cusax-07.txt
Reviewer: Brian Carpenter
Review Date: 2013-09-08
IETF LC End Date: 2013-07-16
IESG Telechat date: 2013-09-12

Summary:  Ready
--------

Comments:
---------

Thanks for handling my Last Call comments.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 12 Sep 2013 17:56:22 +0800

Brian: Thank you again for your review. Peter: Thank you for addressing the comments. I have balloted a no-objection position.

Jari

On Sep 8, 2013, at 4:51 AM, Brian E Carpenter <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art