Subject: [Gen-art] Gen-ART review for draft-ietf-dhc-dhcpv6-solmaxrt-update-05 (second review - for IESG telechat)

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 22 Sep 2013 15:29:54 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document: draft-ietf-dhc-dhcpv6-solmaxrt-update-05
Reviewer: Dan Romascanu
Review Date: 9/22/13
IETF LC End Date: 9/3/13
IESG Telechat date: 9/26/13

Summary: This document is ready. 

The two issues raised in my review on draft-ietf-dhc-dhcpv6-solmaxrt-update-03 were addressed - one by accepting the proposed edit, the second by text in the proposed rechartering of the WG

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Sep 2013 14:30:55 +0300

Thank you very much for your review, Dan. I have placed a No-Objection position for the document.

Jari

On Sep 22, 2013, at 6:29 PM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art