Subject: [Gen-art] Gen-ART Last Call review ofdraft-ietf-ccamp-swcaps-update-03

From: Suresh Krishnan <[email-masked]>
Date: Tue, 17 Sep 2013 23:52:25 -0400

I am the assigned Gen-ART reviewer for draft-ietf-ccamp-swcaps-update-03

For background on Gen-ART, please see the FAQ at
<http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html>.

Please resolve these comments along with any other Last Call comments
you may receive.

Summary: This draft is ready for publication as a Proposed Standard.

Thanks
Suresh

---

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Sep 2013 14:32:41 +0300

Thank you for your review, Suresh. I have placed a no-objection position for this document in today's IESG telechat.

Jari

On Sep 18, 2013, at 6:52 AM, Suresh Krishnan <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art