Subject: [Gen-art] Gen-ART review of draft-ietf-ccamp-gmpls-signaling-g709v3-12

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 20 Sep 2013 12:18:11 -0500

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-ccamp-gmpls-signaling-g709v3-12
Reviewer: Vijay K. Gurbani
Review Date: Sep-20-2013
IETF LC End Date: Sep-02-2013
IESG Telechat date: Unknown

This document is ready as an Proposed Standard.

Major: 0
Minor: 0
Nits: 0

I had reviewed -11 with nits [1], which have been fixed in -12.

I have no more comments.

[1] http://www.ietf.org/mail-archive/web/gen-art/current/msg08934.html

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

---

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Sep 2013 14:15:41 +0300

Vijay: Thank you very much for your review and re-review, and thank you authors for the revisions. I have placed a No-Objection position on the document.

Jari

On Sep 20, 2013, at 8:18 PM, Vijay K. Gurbani <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art